
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=0.1.0.0&amp;cb=161" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "161";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Tanp&#232;t N&#232;j, Pandemi a Anile V&#242;l nan Fen Pery&#242;d F&#232;t la </title>
<meta name="title" content="Tanp&#232;t N&#232;j, Pandemi a Anile V&#242;l nan Fen Pery&#242;d F&#232;t la " />
<meta name="description" content="Dimanch apremidi sou k&#242;t &#232;s Etazini, te gen plis pase 2,300 v&#242;l Ameriken ak plis pase 3,900 v&#242;l ent&#232;nasyonal ki te anile" />
<meta name="keywords" content="Entènasyonal, Ekonomi" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanouvel.com/a/tanp&#232;t-n&#232;j-pandemi-a-anile-v&#242;l-nan-fen-pery&#242;d-f&#232;t-la-/6378886.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6378886.ltr" />
<meta content="Tanpèt Nèj, Pandemi a Anile Vòl nan Fen Peryòd Fèt la " property="og:title" />
<meta content="Dimanch apremidi sou kòt ès Etazini, te gen plis pase 2,300 vòl Ameriken ak plis pase 3,900 vòl entènasyonal ki te anile" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanouvel.com/a/tanpèt-nèj-pandemi-a-anile-vòl-nan-fen-peryòd-fèt-la-/6378886.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/2C45A508-59AA-4452-9B95-887126CFF503_cx0_cy9_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="741163256059497" property="fb:app_id" />
<meta content="AP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://gdb.voanews.com/2C45A508-59AA-4452-9B95-887126CFF503_cx0_cy9_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voanouvel.com/amp/tanp&#232;t-n&#232;j-pandemi-a-anile-v&#242;l-nan-fen-pery&#242;d-f&#232;t-la-/6378886.html" />
<script type="application/ld+json">{"articleSection":"Ent\u0026#232;nasyonal","headline":"Tanpèt Nèj, Pandemi a Anile Vòl nan Fen Peryòd Fèt la ","inLanguage":"cpe","keywords":"Entènasyonal, Ekonomi","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/F4DCEDDC-4FCA-49E4-BAB3-3258DF564CE7.jpg"},"name":"AP"},"datePublished":"2022-01-02","dateModified":"2022-01-02 20:20:22Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanouvel.com/Content/responsive/VOA/cpe/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voanouvel.com","sameAs":["https://www.facebook.com/VOA.KREYOL/","https://twitter.com/voakreyol","https://www.youtube.com/user/voacreole","https://www.instagram.com/voakreyol/"],"name":"Tanpèt Nèj, Pandemi a Anile Vòl nan Fen Peryòd Fèt la ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voanouvel.com/a/tanpèt-nèj-pandemi-a-anile-vòl-nan-fen-peryòd-fèt-la-/6378886.html","url":"https://www.voanouvel.com/a/tanpèt-nèj-pandemi-a-anile-vòl-nan-fen-peryòd-fèt-la-/6378886.html","description":"Dimanch apremidi sou kòt ès Etazini, te gen plis pase 2,300 vòl Ameriken ak plis pase 3,900 vòl entènasyonal ki te anile","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/2C45A508-59AA-4452-9B95-887126CFF503_cx0_cy9_cw0_w1080_h608.jpg"},"name":"Tanpèt Nèj, Pandemi a Anile Vòl nan Fen Peryòd Fèt la "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=161"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=161"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Tanp\u0026#232;t N\u0026#232;j, Pandemi a Anile V\u0026#242;l nan Fen Pery\u0026#242;d F\u0026#232;t la ",page_type:"article",page_name:"Tanp\u0026#232;t N\u0026#232;j, Pandemi a Anile V\u0026#242;l nan Fen Pery\u0026#242;d F\u0026#232;t la ",short_headline:"Tanp\u0026#232;t N\u0026#232;j, Pandemi a Anile V\u0026#242;l nan Fen Pery\u0026#242;d F\u0026#232;t la ",long_headline:"Tanp\u0026#232;t N\u0026#232;j, Pandemi a Anile V\u0026#242;l nan Fen Pery\u0026#242;d F\u0026#232;t la ",headline:"Tanp\u0026#232;t N\u0026#232;j, Pandemi a Anile V\u0026#242;l nan Fen Pery\u0026#242;d F\u0026#232;t la ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanouvel.com/a/tanp%c3%a8t-n%c3%a8j-pandemi-a-anile-v%c3%b2l-nan-fen-pery%c3%b2d-f%c3%a8t-la-/6378886.html",domain:"www.voanouvel.com",pub_year:"2022",pub_month:"01",pub_day:"02",pub_hour:"20",pub_minute:"14",pub_weekday:"Sunday",dateline:"",byline:"AP, ",categories:"lemond,economy",tags:"",slug:"tanp\u0026#232;t-n\u0026#232;j-pandemi-a-anile-v\u0026#242;l-nan-fen-pery\u0026#242;d-f\u0026#232;t-la-",section:"ent\u0026#232;nasyonal",english_section:"lemond",article_uid:"6378886"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/1681027011?pageName=voa%3acreo%3ar%3aarticle%3atanp%c3%a8t%20n%c3%a8j%2c%20pandemi%20a%20anile%20v%c3%b2l%20nan%20fen%20pery%c3%b2d%20f%c3%a8t%20la%20&amp;c6=tanp%c3%a8t%20n%c3%a8j%2c%20pandemi%20a%20anile%20v%c3%b2l%20nan%20fen%20pery%c3%b2d%20f%c3%a8t%20la%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=tanp%c3%a8t%20n%c3%a8j%2c%20pandemi%20a%20anile%20v%c3%b2l%20nan%20fen%20pery%c3%b2d%20f%c3%a8t%20la%20&amp;v7=D=c7&amp;c16=voa%20creole&amp;v16=D=c16&amp;c5=lemond&amp;v5=D=c5&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6378886&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Swivan">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Swivan</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="F&#232;men">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">F&#232;men</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anvan">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anvan</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Swivan">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Swivan</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="anile">
<span class="btn__text ">anile</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/cpe/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/cpe/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudioNJS" title="Meni Audio An Dir&#232;k" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Meni Audio An Dir&#232;k</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Video" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Video</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6830.html" title="Ayiti">Ayiti</a>
</li>
<li class=" item">
<a class="handler" href="/p/6831.html" title="L&#232;zetazini">L&#232;zetazini</a>
</li>
<li class=" item">
<a class="handler" href="/z/332" title="Amerik Latin">Amerik Latin</a>
</li>
<li class=" item">
<a class="handler" href="/p/6838.html" title="Ent&#232;nasyonal">Ent&#232;nasyonal</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/581" title="Video">Video</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-424">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-424">VOA Creole MC01</a>
<h3 class="section-head">Pwogram ki pi resan an </h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Pwogram Radyo sou Televizyon ">
<span class="ico ico-video"></span>
Pwogram Radyo sou Televizyon
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plis pwogram televizyon </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-47">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-47">audio an dir&#232;k</a>
<h3 class="section-head">Latest program</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >07:30 - 08:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Emisyon Espesyal-Maten">
<span class="ico ico-audio"></span>
Emisyon Espesyal-Maten
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >12:30 - 13:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Emisyon Espesyal-Midi">
<span class="ico ico-audio"></span>
Emisyon Espesyal-Midi
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Randevou-Radyo">
<span class="ico ico-audio"></span>
Randevou-Radyo
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html">Pwogram</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ch&#232;che</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anvan">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anvan</span>
</a>
<a role="button" href="#" title="Swivan">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Swivan</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Montre plis">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anvan">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anvan</span>
</a>
<a role="button" href="#" title="Swivan">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Swivan</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Montre plis">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6378886&amp;SiteId=413&amp;r=1374267649&amp;it=0&amp;pd=20220102201422" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6378886" data-lt-siteId="413" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6378886&amp;SiteId=413&amp;r=1374267649&amp;it=0&amp;pd=20220102201422" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6378886" data-lt-siteId="413" />
</noscript>
<div class="category">
<a class="" href="/z/331">Ent&#232;nasyonal</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Tanp&#232;t N&#232;j, Pandemi a Anile V&#242;l nan Fen Pery&#242;d F&#232;t la
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-02T15:14:22-05:00">
56 minutes ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ap/p$qvo" title="AP">AP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/2C45A508-59AA-4452-9B95-887126CFF503_cx0_cy9_cw0_w250_r1_s.jpg" itemprop="url" alt="Pou anpeche pwopagasyon COVID-19 la, vwayaje kap pran avyon yo mete mask e yo separe ak yon vit plexiglass pandan yap tann pou pase sekirite nan ayewopo Love Field Dallas la, 31 Dec. 2021." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Pou anpeche pwopagasyon COVID-19 la, vwayaje kap pran avyon yo mete mask e yo separe ak yon vit plexiglass pandan yap tann pou pase sekirite nan ayewopo Love Field Dallas la, 31 Dec. 2021.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2ftanp%25c3%25a8t-n%25c3%25a8j-pandemi-a-anile-v%25c3%25b2l-nan-fen-pery%25c3%25b2d-f%25c3%25a8t-la-%2f6378886.html"
data-analytics-text="share_on_facebook"
title="Pataje sou Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2ftanp%25c3%25a8t-n%25c3%25a8j-pandemi-a-anile-v%25c3%25b2l-nan-fen-pery%25c3%25b2d-f%25c3%25a8t-la-%2f6378886.html&amp;text=Tanp%c3%a8t+N%c3%a8j%2c+Pandemi+a+Anile+V%c3%b2l+nan+Fen+Pery%c3%b2d+F%c3%a8t+la+"
data-analytics-text="share_on_twitter"
title="Pataje sou Twitter " target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanouvel.com/a/tanp%c3%a8t-n%c3%a8j-pandemi-a-anile-v%c3%b2l-nan-fen-pery%c3%b2d-f%c3%a8t-la-/6378886.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2ftanp%25c3%25a8t-n%25c3%25a8j-pandemi-a-anile-v%25c3%25b2l-nan-fen-pery%25c3%25b2d-f%25c3%25a8t-la-%2f6378886.html&amp;subject=Tanp&#232;t N&#232;j, Pandemi a Anile V&#242;l nan Fen Pery&#242;d F&#232;t la "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanouvel.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Tanp&#232;t N&#232;j, Pandemi a Anile V&#242;l nan Fen Pery&#242;d F&#232;t la
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2ftanp%25c3%25a8t-n%25c3%25a8j-pandemi-a-anile-v%25c3%25b2l-nan-fen-pery%25c3%25b2d-f%25c3%25a8t-la-%2f6378886.html"
data-analytics-text="share_on_facebook"
title="Pataje sou Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2ftanp%25c3%25a8t-n%25c3%25a8j-pandemi-a-anile-v%25c3%25b2l-nan-fen-pery%25c3%25b2d-f%25c3%25a8t-la-%2f6378886.html&amp;text=Tanp%c3%a8t+N%c3%a8j%2c+Pandemi+a+Anile+V%c3%b2l+nan+Fen+Pery%c3%b2d+F%c3%a8t+la+"
data-analytics-text="share_on_twitter"
title="Pataje sou Twitter " target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanouvel.com/a/tanp%c3%a8t-n%c3%a8j-pandemi-a-anile-v%c3%b2l-nan-fen-pery%c3%b2d-f%c3%a8t-la-/6378886.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2ftanp%25c3%25a8t-n%25c3%25a8j-pandemi-a-anile-v%25c3%25b2l-nan-fen-pery%25c3%25b2d-f%25c3%25a8t-la-%2f6378886.html&amp;subject=Tanp&#232;t N&#232;j, Pandemi a Anile V&#242;l nan Fen Pery&#242;d F&#232;t la "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Move tan ki vinn melanje ak pandemi lakoz fristasyon moun kap vwayaje nan avyon pou tounen lakay yo nan fen peryod fèt fendane yo. Plizyè vòl avyon te swa ranvwaye, swa anile nan premye jou nouvo ane a.</p>
<p>Dimanch apremidi sou kòt ès Etazini, te gen plis pase 2,300 vòl Ameriken ak plis pase 3,900 vòl entènasyonal ki te anile, dapre FlightAware, ki siveye tout vòl avyon kap fèt nan mond lan.</p>
<p>Samdi menm gen plis pase 2,700 vòl Ameriken ak plis pase 4,700 vòl entenasyonal ki te anile.</p>
<p>Bilan Samdi a se chif pi wo anilasyon vòl ayeryen yo anrejistre depi anvan konpayi ayeryen Ameriken yo te kòmanse blame enfeksyon COVID-19 ki ogmante pami ekipaj avyon yo pou mank anplwaye yap eseye jere.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ap/p$qvo" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F4DCEDDC-4FCA-49E4-BAB3-3258DF564CE7_w100_r5.jpg" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/F4DCEDDC-4FCA-49E4-BAB3-3258DF564CE7_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ap/p$qvo">AP</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/ap$qvoe-vovp" title="Subscribe">
<span class="ico ico-rss"></span>
<span class="btn__text">Subscribe</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Related</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/k%C3%B2kt%C3%A8l-joudlan-omicron-an-trist%C3%A8s-k%C3%A8-sote-ak-espwa-pou-2022/6377246.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="K&#242;kt&#232;l Joudlan Omicron an: Trist&#232;s, K&#232; Sote ak Espwa pou 2022">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B751CA3B-E9F2-4867-80CE-3D0101C5AC45_w100_r1.jpg" alt="K&#242;kt&#232;l Joudlan Omicron an: Trist&#232;s, K&#232; Sote ak Espwa pou 2022" />
</noscript>
<img data-src="https://gdb.voanews.com/B751CA3B-E9F2-4867-80CE-3D0101C5AC45_w33_r1.jpg" src="" alt="K&#242;kt&#232;l Joudlan Omicron an: Trist&#232;s, K&#232; Sote ak Espwa pou 2022" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/k%C3%B2kt%C3%A8l-joudlan-omicron-an-trist%C3%A8s-k%C3%A8-sote-ak-espwa-pou-2022/6377246.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="K&#242;kt&#232;l Joudlan Omicron an: Trist&#232;s, K&#232; Sote ak Espwa pou 2022">
K&#242;kt&#232;l Joudlan Omicron an: Trist&#232;s, K&#232; Sote ak Espwa pou 2022
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/nouvo-ka-enfeksyon-covid-19-monte-17-wot%C3%A8-ozetazini/6375243.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Nouvo Ka Enfeksyon COVID-19 Monte 17 Wot&#232; Ozetazini">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/55F6AB25-AD4C-44D1-85A4-8FB2E63BF431_cx0_cy8_cw0_w100_r1.jpg" alt="Nouvo Ka Enfeksyon COVID-19 Monte 17 Wot&#232; Ozetazini" />
</noscript>
<img data-src="https://gdb.voanews.com/55F6AB25-AD4C-44D1-85A4-8FB2E63BF431_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Nouvo Ka Enfeksyon COVID-19 Monte 17 Wot&#232; Ozetazini" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/nouvo-ka-enfeksyon-covid-19-monte-17-wot%C3%A8-ozetazini/6375243.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Nouvo Ka Enfeksyon COVID-19 Monte 17 Wot&#232; Ozetazini">
Nouvo Ka Enfeksyon COVID-19 Monte 17 Wot&#232; Ozetazini
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/la-frans-ogmante-presyon-sou-moun-ki-poko-vaksinen-kont-covid-19/6375812.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="La Frans Ogmante Presyon sou Moun ki Poko Vaksinen Kont COVID-19">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1AF01570-11B7-4B60-9201-37BEA7FD01B9_cx0_cy3_cw0_w100_r1.jpg" alt="La Frans Ogmante Presyon sou Moun ki Poko Vaksinen Kont COVID-19" />
</noscript>
<img data-src="https://gdb.voanews.com/1AF01570-11B7-4B60-9201-37BEA7FD01B9_cx0_cy3_cw0_w33_r1.jpg" src="" alt="La Frans Ogmante Presyon sou Moun ki Poko Vaksinen Kont COVID-19" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/la-frans-ogmante-presyon-sou-moun-ki-poko-vaksinen-kont-covid-19/6375812.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="La Frans Ogmante Presyon sou Moun ki Poko Vaksinen Kont COVID-19">
La Frans Ogmante Presyon sou Moun ki Poko Vaksinen Kont COVID-19
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/yon-pak%C3%A8t-timoun-ameriken-ospitalize-akoz-covid-19/6375792.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Yon Pak&#232;t Timoun Ameriken Ospitalize Akoz COVID-19">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/DCEDDE49-395C-478B-80C8-FA0E6A6C3955_cx0_cy3_cw0_w100_r1.jpg" alt="Yon Pak&#232;t Timoun Ameriken Ospitalize Akoz COVID-19" />
</noscript>
<img data-src="https://gdb.voanews.com/DCEDDE49-395C-478B-80C8-FA0E6A6C3955_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Yon Pak&#232;t Timoun Ameriken Ospitalize Akoz COVID-19" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/yon-pak%C3%A8t-timoun-ameriken-ospitalize-akoz-covid-19/6375792.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Yon Pak&#232;t Timoun Ameriken Ospitalize Akoz COVID-19">
Yon Pak&#232;t Timoun Ameriken Ospitalize Akoz COVID-19
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/eske-t%C3%A8s-covid-moun-f%C3%A8-lakay-yo-ka-detekte-varyan-omicron-an-/6375985.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Eske T&#232;s COVID Moun F&#232; Lakay yo ka Detekte Varyan Omicron an?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/792ADA07-40BA-4374-8164-9E08D00852FF_w100_r1.jpg" alt="Eske T&#232;s COVID Moun F&#232; Lakay yo ka Detekte Varyan Omicron an?" />
</noscript>
<img data-src="https://gdb.voanews.com/792ADA07-40BA-4374-8164-9E08D00852FF_w33_r1.jpg" src="" alt="Eske T&#232;s COVID Moun F&#232; Lakay yo ka Detekte Varyan Omicron an?" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/eske-t%C3%A8s-covid-moun-f%C3%A8-lakay-yo-ka-detekte-varyan-omicron-an-/6375985.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Eske T&#232;s COVID Moun F&#232; Lakay yo ka Detekte Varyan Omicron an?">
Eske T&#232;s COVID Moun F&#232; Lakay yo ka Detekte Varyan Omicron an?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404" title="Pwogram apr&#232;-midi a TV">Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html" title="About Us">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html" title="Contact Us">Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429" title="Pwogram maten an">Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430" title="Pwogram mitan jounen an">Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432" title="Pwogram apr&#232;-midi a">Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Aksesibilite
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7294.html" title="Aksesibilite">Aksesibilite</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Editoryal nan gouv&#232;nman ameriken an
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6235" title="Editoryal nan gouv&#232;nman ameriken an">Editoryal nan gouv&#232;nman ameriken an</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
R&#232;gleman sou enf&#242;masyon prive
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="R&#232;gleman sou enf&#242;masyon prive">R&#232;gleman sou enf&#242;masyon prive</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=161" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6378886",
"apiType": "1",
"isEmbedded": "0",
"culture": "cpe",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanouvel.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>