
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "117";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw&#232; Iran Reponsab Aktak sou Konten&#232; Petw&#242;l yo</title>
<meta name="title" content="Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw&#232; Iran Reponsab Aktak sou Konten&#232; Petw&#242;l yo" />
<meta name="description" content="Konseye sekirite Nasyonal Etazini an, John Bolton deklare madi 28 me 2019 la li pr&#232;ske s&#232;ten ke Iran responsab pou atak ki te f&#232;t nan k&#242;mansman mwa sa a sou k&#232;k sit&#232;n petwolye sou k&#242;t Emira ..." />
<meta name="keywords" content="Lavwadlamerik" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4937318.ltr" />
<meta content="Konseye Sekirite Nasyonal Etazini an, John Bolton, Kwè Iran Reponsab Aktak sou Kontenè Petwòl yo" property="og:title" />
<meta content="Konseye sekirite Nasyonal Etazini an, John Bolton deklare madi 28 me 2019 la li prèske sèten ke Iran responsab pou atak ki te fèt nan kòmansman mwa sa a sou kèk sitèn petwolye sou kòt Emira Arab Uni y" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanouvel.com/a/konseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo/4937318.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/52A08FA8-B95F-4D87-906B-71BF16B4CF61_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="741163256059497" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://gdb.voanews.com/52A08FA8-B95F-4D87-906B-71BF16B4CF61_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Lèzetazini " name="news_keywords" /> <link rel="amphtml" href="https://www.voanouvel.com/amp/4937318.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"cpe","mainEntityOfPage":"https://www.voanouvel.com/a/konseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo/4937318.html","url":"https://www.voanouvel.com/a/konseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo/4937318.html","headline":"Konseye Sekirite Nasyonal Etazini an, John Bolton, Kwè Iran Reponsab Aktak sou Kontenè Petwòl yo","name":"Konseye Sekirite Nasyonal Etazini an, John Bolton, Kwè Iran Reponsab Aktak sou Kontenè Petwòl yo","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/52A08FA8-B95F-4D87-906B-71BF16B4CF61_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-05-29","dateModified":"2019-05-29 15:48:51Z","keywords":"Lèzetazini ","publisher":{"@type":"Organization","url":"https://www.voanouvel.com","sameAs":["https://www.facebook.com/VOA.KREYOL/","https://twitter.com/voakreyol","https://www.youtube.com/user/voacreole","/rssfeeds","/podcasts","/subscribe.html","https://www.instagram.com/voakreyol/"],"name":"Lavwadlamerik","logo":{"@type":"ImageObject","url":"https://www.voanouvel.com/Content/responsive/VOA/cpe/img/logo-amp.png","width":150,"height":60}},"description":"Konseye sekirite Nasyonal Etazini an, John Bolton deklare madi 28 me 2019 la li prèske sèten ke Iran responsab pou atak ki te fèt nan kòmansman mwa sa a sou kèk sitèn petwolye sou kòt Emira Arab Uni y","articleSection":"L\u0026#232;zetazini "}</script>
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=7.32.0.0&amp;cb=117" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=HJdvKzzr83Zig6Z_kvpz_S_k_jghQSfpmGkIFpPWqko1?&amp;av=7.32.0.0&amp;cb=117"></script>
<script src="/Scripts/responsive/loader.b?v=ikvvZzFaGjZXlZ2Oq-NbHnrZPDPG9TJyujdM2YTzhQQ1&amp;av=7.32.0.0&amp;cb=117"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw\u0026#232; Iran Reponsab Aktak sou Konten\u0026#232; Petw\u0026#242;l yo",page_type:"article",page_name:"Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw\u0026#232; Iran Reponsab Aktak sou Konten\u0026#232; Petw\u0026#242;l yo",short_headline:"Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw\u0026#232; Iran Reponsab Ak...",long_headline:"Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw\u0026#232; Iran Reponsab Aktak sou Konten\u0026#232; Petw\u0026#242;l yo",headline:"Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw\u0026#232; Iran Reponsab Aktak sou Konten\u0026#232; Petw\u0026#242;l yo",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanouvel.com/a/konseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo/4937318.html",domain:"www.voanouvel.com",pub_year:"2019",pub_month:"05",pub_day:"29",pub_hour:"15",pub_minute:"40",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"creole_news_usa",tags:"",slug:"konseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo",section:"l\u0026#232;zetazini ",english_section:"creole_news_usa",article_uid:"4937318"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/630825470?pageName=voa%3acreo%3ar%3aarticle%3akonseye%20sekirite%20nasyonal%20etazini%20an%2c%20john%20bolton%2c%20kw%c3%a8%20iran%20reponsab%20aktak%20sou%20konten%c3%a8%20petw%c3%b2l%20yo&amp;c6=konseye%20sekirite%20nasyonal%20etazini%20an%2c%20john%20bolton%2c%20kw%c3%a8%20iran%20reponsab%20aktak%20sou%20konten%c3%a8%20petw%c3%b2l%20yo&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=konseye%20sekirite%20nasyonal%20etazini%20an%2c%20john%20bolton%2c%20kw%c3%a8%20iran%20reponsab%20aktak%20sou%20konten%c3%a8%20petw%c3%b2l%20yo&amp;v7=D=c7&amp;c16=voa%20creole&amp;v16=D=c16&amp;c5=creole_news_usa&amp;v5=D=c5&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4937318&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Swivan">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Swivan</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="F&#232;men">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">F&#232;men</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anvan">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anvan</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Swivan">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Swivan</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="anile">
<span class="btn__text ">anile</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/cpe/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/cpe/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Meni Audio An Dir&#232;k" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Meni Audio An Dir&#232;k</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Video" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Video</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6830.html">Ayiti</a> </li>
<li class=" item">
<a class="handler" href="/p/6831.html">L&#232;zetazini</a> </li>
<li class=" item">
<a class="handler" href="/p/6838.html">Ent&#232;nasyonal</a> </li>
<li class=" item">
<a class="handler" href="/z/581">Video</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/7129.html">Yon Pr&#232;s Lib gen Enp&#242;tans li</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-93">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-93">VOA Creole TV</a>
<h3 class="section-head">Pwogram ki pi resan an </h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4936166.html" class="img-wrap" title="Pwogram Pwogram Radyo sou Televizyon Madi 28 Me 2019 la">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9A8024EB-49BD-4336-A870-F2DAC9E82B8A_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4936166.html" >
<h4 class="media-block__title">
<span class="title">Pwogram Pwogram Radyo sou Televizyon Madi 28 Me 2019 la</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plis pwogram televizyon </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-47">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-47">audio an dir&#232;k</a>
<h3 class="section-head">Koute an dir&#232;k</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/47" class="img-wrap" title="audio an dir&#232;k">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/47" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">audio an dir&#232;k</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 13:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram mitan jounen an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram apr&#232;-midi a</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:30 - 08:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram maten an</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html">Pwogram</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Ch&#232;che</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anvan">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anvan</span>
</a>
<a role="button" href="#" title="Swivan">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Swivan</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Montre plis">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anvan">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anvan</span>
</a>
<a role="button" href="#" title="Swivan">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Swivan</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Montre plis">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/47">
<span class="ico ico-audio"></span>
Pwogram mitan jounen an
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4937318&amp;SiteId=413&amp;r=1827600368&amp;it=0&amp;pd=20190529154051" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4937318" data-lt-siteId="413" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4937318&amp;SiteId=413&amp;r=1827600368&amp;it=0&amp;pd=20190529154051" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4937318" data-lt-siteId="413" />
</noscript>
<div class="category">
<a class="" href="/z/335">L&#232;zetazini </a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw&#232; Iran Reponsab Aktak sou Konten&#232; Petw&#242;l yo
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-29T11:40:51-04:00">
49 minutes ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/52A08FA8-B95F-4D87-906B-71BF16B4CF61_w250_r1_s.jpg" itemprop="url" alt="Konseye Sekirite Nasyonal Etazini an, John Bolton." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Konseye Sekirite Nasyonal Etazini an, John Bolton.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2fkonseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo%2f4937318.html"
title="Pataje sou Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2fkonseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo%2f4937318.html&amp;text=Konseye+Sekirite+Nasyonal+Etazini+an%2c+John+Bolton%2c+Kw%c3%a8+Iran+Reponsab+Aktak+sou+Konten%c3%a8+Petw%c3%b2l+yo"
title="Pataje sou Twitter " target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2fkonseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo%2f4937318.html&amp;subject=Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw&#232; Iran Reponsab Aktak sou Konten&#232; Petw&#242;l yo"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanouvel.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw&#232; Iran Reponsab Aktak sou Konten&#232; Petw&#242;l yo
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2fkonseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo%2f4937318.html"
title="Pataje sou Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2fkonseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo%2f4937318.html&amp;text=Konseye+Sekirite+Nasyonal+Etazini+an%2c+John+Bolton%2c+Kw%c3%a8+Iran+Reponsab+Aktak+sou+Konten%c3%a8+Petw%c3%b2l+yo"
title="Pataje sou Twitter " target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2fkonseye-sekirite-nasyonal-etazini-an-john-bolton-kwe-iran-reponsab-aktak-sou-kontene-petwol-yo%2f4937318.html&amp;subject=Konseye Sekirite Nasyonal Etazini an, John Bolton, Kw&#232; Iran Reponsab Aktak sou Konten&#232; Petw&#242;l yo"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Konseye sekirite Nasyonal Etazini an, John Bolton deklare madi 28 me 2019 la li prèske sèten ke Iran responsab pou atak ki te fèt nan kòmansman mwa sa a sou kèk sitèn petwolye sou kòt Emira Arab Uni yo.</p>
<p>Pandan Mesye Bolton tap pale ak jounalis yo pandan yon vizit lap fè nan Abu Dhabi pou sa li rele chita-tande enpòtan sou kesyon sekirite rejyonal; deklare se yon mann naval ki eksploze sitèn petwolye yo.</p>
<p>Responsab la pa bay prèv pou sipòte deklarasyon li an. Iran te demanti responsablite pou atak sa a.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/whashington-anonse-sanksyon-pou-rive-bloke-agresyon-milite-teheran-nan-mway%C3%A8n-oryan-an/4886271.html" class="img-wrap" title="Washington Anonse Sanksyon pou Febli Agresyon Milit&#232; Teheran nan Mway&#232;n Oryan an">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0A52CED2-39D5-4F73-8D18-862B6372425B_w33_r1.jpg" src="" alt="Washington Anonse Sanksyon pou Febli Agresyon Milit&#232; Teheran nan Mway&#232;n Oryan an">
</div>
</a>
<div class="content">
<a href="/a/whashington-anonse-sanksyon-pou-rive-bloke-agresyon-milite-teheran-nan-mway%C3%A8n-oryan-an/4886271.html" >
<h4 class="media-block__title">
<span class="title">Washington Anonse Sanksyon pou Febli Agresyon Milit&#232; Teheran nan Mway&#232;n Oryan an</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/lezetazini-ranfose-sanksyon-ekonomik-yo-sou-iran/4900907.html" class="img-wrap" title="L&#232;zetazini Ranf&#242;se Sanksyon Ekonomik yo sou Iran">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6709C20E-AB9E-409C-8749-5B282BD93666_w33_r1.jpg" src="" alt="L&#232;zetazini Ranf&#242;se Sanksyon Ekonomik yo sou Iran">
</div>
</a>
<div class="content">
<a href="/a/lezetazini-ranfose-sanksyon-ekonomik-yo-sou-iran/4900907.html" >
<h4 class="media-block__title">
<span class="title">L&#232;zetazini Ranf&#242;se Sanksyon Ekonomik yo sou Iran</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/fmi-prevwa-ekonomi-peyi-iran-pral-sib-yon-bes/4895874.html" class="img-wrap" title="FMI Prevwa Ekonomi Peyi Iran an Pral Sibi yon B&#232;s">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4EECA207-F8C4-4333-9722-95C5843B8A9A_w33_r1.jpg" src="" alt="FMI Prevwa Ekonomi Peyi Iran an Pral Sibi yon B&#232;s">
</div>
</a>
<div class="content">
<a href="/a/fmi-prevwa-ekonomi-peyi-iran-pral-sib-yon-bes/4895874.html" >
<h4 class="media-block__title">
<span class="title">FMI Prevwa Ekonomi Peyi Iran an Pral Sibi yon B&#232;s</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/etazini-anonse-plis-sanksyon-kont-iran-teyeran-di-lap-fe-retre-sou-ke-ako/4910808.html" class="img-wrap" title="Etazini Anonse Plis Sanksyon Kont Iran; Teyeran Di Lap F&#232; Retr&#232; sou k&#232;k Ak&#242;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24C4100E-A355-47A1-8487-C10726D34A73_w33_r1.jpg" src="" alt="Etazini Anonse Plis Sanksyon Kont Iran; Teyeran Di Lap F&#232; Retr&#232; sou k&#232;k Ak&#242;">
</div>
</a>
<div class="content">
<a href="/a/etazini-anonse-plis-sanksyon-kont-iran-teyeran-di-lap-fe-retre-sou-ke-ako/4910808.html" >
<h4 class="media-block__title">
<span class="title">Etazini Anonse Plis Sanksyon Kont Iran; Teyeran Di Lap F&#232; Retr&#232; sou k&#232;k Ak&#242;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404">Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html">Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429">Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430">Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432">Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=117" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/cpe/api/frontend/itemdata",
"apiId": "4937318",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanouvel.com"
};
</script>
</body>
</html>