
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari </title>
<meta name="title" content="Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari " />
<meta name="description" content="Otorite Chinwaz yo soulaje kek pami restriksyon COVID-19 yo men yo reafime objektif ekstr&#232;m yo a ki se &quot;Zewo ka COVID&quot; - apre manifestan te pran lari pou mande Prezidan Xi Jinping demisyonen.
Sete pi gwo opozisyon Pati Kominis ki o pouvwa a janm konstate depi plizy&#232; diz&#232;n lane.
Gouv&#232;nman an..." />
<meta name="keywords" content="Lachin" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanouvel.com/a/6853006.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6853006.ltr" />
<meta content="Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari " property="og:title" />
<meta content="Otorite Chinwaz yo soulaje kek pami restriksyon COVID-19 yo men yo reafime objektif ekstrèm yo a ki se &quot;Zewo ka COVID&quot; - apre manifestan te pran lari pou mande Prezidan Xi Jinping demisyonen.
Sete pi gwo opozisyon Pati Kominis ki o pouvwa a janm konstate depi plizyè dizèn lane.
Gouvènman an..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanouvel.com/a/6853006.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/09410000-0a00-0242-c29f-08dad1472ed9_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="741163256059497" property="fb:app_id" />
<meta content="AP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://gdb.voanews.com/09410000-0a00-0242-c29f-08dad1472ed9_w1200_r1.jpg" name="twitter:image" />
<meta content="Otorite Chinwaz yo soulaje kek pami restriksyon COVID-19 yo men yo reafime objektif ekstrèm yo a ki se &quot;Zewo ka COVID&quot; - apre manifestan te pran lari pou mande Prezidan Xi Jinping demisyonen.
Sete pi gwo opozisyon Pati Kominis ki o pouvwa a janm konstate depi plizyè dizèn lane.
Gouvènman an..." name="twitter:description" />
<link rel="amphtml" href="https://www.voanouvel.com/amp/6853006.html" />
<script type="application/ld+json">{"articleSection":"Lachin","headline":"Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari ","inLanguage":"cpe","keywords":"Lachin","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/F4DCEDDC-4FCA-49E4-BAB3-3258DF564CE7.jpg"},"name":"AP"},"datePublished":"2022-11-28","dateModified":"2022-11-28 13:50:57Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanouvel.com/Content/responsive/VOA/cpe/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voanouvel.com","sameAs":["https://www.facebook.com/VOA.KREYOL/","https://twitter.com/voakreyol","https://www.youtube.com/user/voacreole","https://www.instagram.com/voakreyol/"],"name":"Lavwadlamerik","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voanouvel.com/a/6853006.html","url":"https://www.voanouvel.com/a/6853006.html","description":"Otorite Chinwaz yo soulaje kek pami restriksyon COVID-19 yo men yo reafime objektif ekstrèm yo a ki se \u0022Zewo ka COVID\u0022 - apre manifestan te pran lari pou mande Prezidan Xi Jinping demisyonen.\r\n Sete pi gwo opozisyon Pati Kominis ki o pouvwa a janm konstate depi plizyè dizèn lane.\r\n Gouvènman an...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/09410000-0a00-0242-c29f-08dad1472ed9_w1080_h608.jpg"},"name":"Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari ",page_type:"article",page_name:"Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari ",short_headline:"Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari ",long_headline:"Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari ",headline:"Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanouvel.com/a/6853006.html",domain:"www.voanouvel.com",pub_year:"2022",pub_month:"11",pub_day:"28",pub_hour:"13",pub_minute:"50",pub_weekday:"Monday",dateline:"",byline:"AP",categories:"china",tags:"",slug:"",section:"lachin",english_section:"china",article_uid:"6853006"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/502723835?pageName=voa%3acreo%3ar%3aarticle%3alachin%20soulaje%20restriksyon%20covid%20yo%20apre%20manifestan%20pran%20lari%20&amp;c6=lachin%20soulaje%20restriksyon%20covid%20yo%20apre%20manifestan%20pran%20lari%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=lachin%20soulaje%20restriksyon%20covid%20yo%20apre%20manifestan%20pran%20lari%20&amp;v7=D=c7&amp;c16=voa%20creole&amp;v16=D=c16&amp;c5=china&amp;v5=D=c5&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6853006&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Swivan">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Swivan</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="F&#232;men">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">F&#232;men</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anvan">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anvan</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Swivan">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Swivan</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="anile">
<span class="btn__text ">anile</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6830.html" title="Ayiti" data-item-name="haiti-news" >Ayiti</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6831.html" title="L&#232;zetazini" data-item-name="us-news" >L&#232;zetazini</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/332" title="Amerik Latin" data-item-name="amerik" >Amerik Latin</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6838.html" title="Ent&#232;nasyonal" data-item-name="international-news" >Ent&#232;nasyonal</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/581" title="Video" data-item-name="videos" >Video</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/FlashpointIkren" title="Flashpoint Ikr&#232;n" data-item-name="flashipoint2" >Flashpoint Ikr&#232;n</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Suiv nou</h5>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Languages
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ch&#232;che" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/cpe/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/cpe/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/programs/radio" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/programs/tv" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="https://www.voanouvel.com/live/audio/47" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ch&#232;che" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/cpe/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/cpe/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anvan">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anvan</span>
</a>
<a role="button" href="#" title="Swivan">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Swivan</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Montre plis">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6853006&amp;SiteId=413&amp;r=270839552&amp;it=0&amp;pd=20221128135057" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6853006" data-lt-siteId="413" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6853006&amp;SiteId=413&amp;r=270839552&amp;it=0&amp;pd=20221128135057" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6853006" data-lt-siteId="413" />
</noscript>
<div class="category js-category">
<a class="" href="/z/6926">Lachin</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-28T08:50:57-05:00">
1 hour ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ap/pbqvo" title="AP">AP</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09410000-0a00-0242-c29f-08dad1472ed9_w250_r1_s.jpg" itemprop="url" alt="Manifestan kenbe fey papye blan epi chante slogan pandan yon manifestasyon nan vil Peken, Dimanch 27 Nov. 2022. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Manifestan kenbe fey papye blan epi chante slogan pandan yon manifestasyon nan vil Peken, Dimanch 27 Nov. 2022. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2f6853006.html"
data-analytics-text="share_on_facebook"
title="Pataje sou Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2f6853006.html&amp;text=Lachin+Soulaje+Restriksyon+COVID+yo+Apre+Manifestan+Pran+Lari+"
data-analytics-text="share_on_twitter"
title="Pataje sou Twitter " target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanouvel.com/a/6853006.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2f6853006.html&amp;subject=Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanouvel.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2f6853006.html"
data-analytics-text="share_on_facebook"
title="Pataje sou Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2f6853006.html&amp;text=Lachin+Soulaje+Restriksyon+COVID+yo+Apre+Manifestan+Pran+Lari+"
data-analytics-text="share_on_twitter"
title="Pataje sou Twitter " target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanouvel.com/a/6853006.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2f6853006.html&amp;subject=Lachin Soulaje Restriksyon COVID yo Apre Manifestan Pran Lari "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Otorite Chinwaz yo soulaje kek pami restriksyon COVID-19 yo men yo reafime objektif ekstrèm yo a ki se &quot;Zewo ka COVID&quot; - apre manifestan te pran lari pou mande Prezidan Xi Jinping demisyonen.</p>
<p>Sete pi gwo opozisyon Pati Kominis ki o pouvwa a janm konstate depi plizyè dizèn lane.</p>
<p>Gouvènman an pa fè okenn komantè lendi sou Manifestasyon yo ni kritik Prezidan Xi. Sepandan desizyon pou soulaje omwens kèk pami restriksyon COVID yo sanble kalme manifestan ki te move kou kong yo.</p>
<p>Sepandan analis yo pa atann yo aske gouvènman Chinwa a abandone estrateji COVIDli e yo fè remake otorite yo fò anpil nan toufe kritik kont gouvènman an.</p>
<p>Li poko klè konbyen moun lapolis arete pandan manifestasyon ki te tanmen Vandredi e ki te pwopaje nan plizyè vil - pami yo Shanghai ak Peken</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ap/pbqvo" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F4DCEDDC-4FCA-49E4-BAB3-3258DF564CE7_w100_r5.jpg" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/F4DCEDDC-4FCA-49E4-BAB3-3258DF564CE7_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ap/pbqvo">AP</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/apbqvoe-vovp" title="Subscribe">
<span class="ico ico-rss"></span>
<span class="btn__text">Subscribe</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Related</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/manifestan-chinwa-move-kou-kong-mande-demisyon-prezidan-xi-/6852234.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Manifestan Chinwa Move Kou Kong Mande Demisyon Prezidan Xi ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09410000-0a00-0242-37cf-08dad0b8d52d_cx0_cy3_cw0_w100_r1.jpg" alt="Manifestan Chinwa Move Kou Kong Mande Demisyon Prezidan Xi " />
</noscript>
<img data-src="https://gdb.voanews.com/09410000-0a00-0242-37cf-08dad0b8d52d_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Manifestan Chinwa Move Kou Kong Mande Demisyon Prezidan Xi " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/manifestan-chinwa-move-kou-kong-mande-demisyon-prezidan-xi-/6852234.html">
<h4 class="media-block__title media-block__title--size-4" title="Manifestan Chinwa Move Kou Kong Mande Demisyon Prezidan Xi ">
Manifestan Chinwa Move Kou Kong Mande Demisyon Prezidan Xi
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6848676.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Foxconn Prezante Ekskiz li pou Kont ki Pete nan Faktori li nan Lachin">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03370000-0aff-0242-e019-08dace388f94_cx0_cy7_cw0_w100_r1.jpg" alt="Foxconn Prezante Ekskiz li pou Kont ki Pete nan Faktori li nan Lachin" />
</noscript>
<img data-src="https://gdb.voanews.com/03370000-0aff-0242-e019-08dace388f94_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Foxconn Prezante Ekskiz li pou Kont ki Pete nan Faktori li nan Lachin" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6848676.html">
<h4 class="media-block__title media-block__title--size-4" title="Foxconn Prezante Ekskiz li pou Kont ki Pete nan Faktori li nan Lachin">
Foxconn Prezante Ekskiz li pou Kont ki Pete nan Faktori li nan Lachin
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404" title="Pwogram apr&#232;-midi a TV" >Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html" title="About Us" >About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html" title="Contact Us" >Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429" title="Pwogram maten an" >Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430" title="Pwogram mitan jounen an" >Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432" title="Pwogram apr&#232;-midi a" >Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Aksesibilite
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7294.html" title="Aksesibilite" >Aksesibilite</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Editoryal nan gouv&#232;nman ameriken an
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6235" title="Editoryal nan gouv&#232;nman ameriken an" >Editoryal nan gouv&#232;nman ameriken an</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
R&#232;gleman sou enf&#242;masyon prive
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="R&#232;gleman sou enf&#242;masyon prive" target="_blank" rel="noopener">R&#232;gleman sou enf&#242;masyon prive</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6853006",
"apiType": "1",
"isEmbedded": "0",
"culture": "cpe",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanouvel.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>