
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Prezidan Jovenel Moise Di Administrasyon li an Det&#232;mine pou Konpat Koripsyon nan Peyi a</title>
<meta name="title" content="Prezidan Jovenel Moise Di Administrasyon li an Det&#232;mine pou Konpat Koripsyon nan Peyi a"/>
<meta name="description" content="Prezidan ayisyen an, Jovenel Moise, salye inisyativ Federasyon Bawo yo pran pou &#242;ganize&#160;32&#232; konferans ent&#232;nasyonal yo a ann Ayiti.
Premye sitwayen Ayiti a f&#232; konnen t&#232;m aktivite sa a ale na..." />
<meta name="keywords" content="Lavwadlamerik" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4153855.ltr" />
<meta content="Prezidan Jovenel Moise Di Administrasyon li an Detèmine pou Konpat Koripsyon nan Peyi a" property="og:title" />
<meta content="Prezidan ayisyen an, Jovenel Moise, salye inisyativ Federasyon Bawo yo pran pou òganize 32è konferans entènasyonal yo a ann Ayiti.
Premye sitwayen Ayiti a fè konnen tèm aktivite sa a ale nan menm sa" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanouvel.com/a/haiti-politic/4153855.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/B1D6684A-539E-4379-8F8F-7B63C349E096_cx7_cy12_cw73_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="741163256059497" property="fb:app_id" />
<meta content="Ekip Sèvis Kreyòl VOA" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://gdb.voanews.com/B1D6684A-539E-4379-8F8F-7B63C349E096_cx7_cy12_cw73_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Ayiti, Politik" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"cpe","mainEntityOfPage":"https://www.voanouvel.com/a/haiti-politic/4153855.html","url":"https://www.voanouvel.com/a/haiti-politic/4153855.html","headline":"Prezidan Jovenel Moise Di Administrasyon li an Detèmine pou Konpat Koripsyon nan Peyi a","name":"Prezidan Jovenel Moise Di Administrasyon li an Detèmine pou Konpat Koripsyon nan Peyi a","author":{"@type":"Person","name":"Ekip Sèvis Kreyòl VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/B1D6684A-539E-4379-8F8F-7B63C349E096_cx7_cy12_cw73_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-12-07","dateModified":"2017-12-07 19:06:26Z","keywords":"Ayiti, Politik","publisher":{"@type":"Organization","name":"Lavwadlamerik","logo":{"@type":"ImageObject","url":"https://www.voanouvel.com/Content/responsive/VOA/cpe/img/logo-amp.png","width":144,"height":60}},"description":"Prezidan ayisyen an, Jovenel Moise, salye inisyativ Federasyon Bawo yo pran pou òganize 32è konferans entènasyonal yo a ann Ayiti.\r\n Premye sitwayen Ayiti a fè konnen tèm aktivite sa a ale nan menm sa"}</script> <link rel="amphtml" href="https://www.voanouvel.com/amp/4153855.html" />
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=7.20.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Prezidan Jovenel Moise Di Administrasyon li an Det\u0026#232;mine pou Konpat Koripsyon nan Peyi a",page_type:"4153855",page_name:"Prezidan Jovenel Moise Di Administrasyon li an Det\u0026#232;mine pou Konpat Koripsyon nan Peyi a",short_headline:"Prezidan Jovenel Moise Di Administrasyon li an Det\u0026#232;mine pou Konpat Kori...",long_headline:"Prezidan Jovenel Moise Di Administrasyon li an Det\u0026#232;mine pou Konpat Koripsyon nan Peyi a",headline:"Prezidan Jovenel Moise Di Administrasyon li an Det\u0026#232;mine pou Konpat Koripsyon nan Peyi a",content_type:"Article",pub_year:"2017",pub_month:"12",pub_day:"07",pub_hour:"18",pub_minute:"25",pub_weekday:"Thursday",byline:"Ekip S\u0026#232;vis Krey\u0026#242;l VOA, ",categories:"creole_news_haiti,creole_news_politics",slug:"haiti-politic",section:"Ayiti",english_section:"creole_news_haiti",article_uid:"4153855"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/1196229680?pageName=voa%3acreo%3ar%3a4153855%3aprezidan+jovenel+moise+di+administrasyon+li+an+det%c3%a8mine+pou+konpat+koripsyon+nan+peyi+a&amp;c6=prezidan+jovenel+moise+di+administrasyon+li+an+det%c3%a8mine+pou+konpat+koripsyon+nan+peyi+a&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=prezidan+jovenel+moise+di+administrasyon+li+an+det%c3%a8mine+pou+konpat+koripsyon+nan+peyi+a&amp;v7=D=c7&amp;c16=voa+creole&amp;v16=D=c16&amp;c5=creole_news_haiti&amp;v5=D=c5&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4153855&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="F&#232;men">
<span class="ico ico-close" />
<span class="sr-only">F&#232;men</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Anvan">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Anvan</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Swivan">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Swivan</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/cpe/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Meni Audio An Dir&#232;k" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Meni Audio An Dir&#232;k</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Video" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Video</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Paj Ak&#232;y</a> </li>
<li class=" item">
<a class="handler" href="/z/333">Ayiti</a> </li>
<li class=" item">
<a class="handler" href="/z/335">L&#232;zetazini</a> </li>
<li class=" item">
<a class="handler" href="/z/332">Amerik Latin</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/331">Ent&#232;nasyonal</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-93">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-93">VOA Creole TV</a>
<h3 class="section-head">Pwogram ki pi resan an </h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4152338.html"
onclick=""
class="img-wrap" title="Pwogram apr&#232;-midi a TV">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4152338.html" onclick="">
<h4 class="media-block__title">
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:25</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plis pwogram televizyon </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-47">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-47">audio an dir&#232;k</a>
<h3 class="section-head">Koute an dir&#232;k</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/47.html"
onclick=""
class="img-wrap" title="audio an dir&#232;k">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/47.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">audio an dir&#232;k</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:25</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram apr&#232;-midi a</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:30 - 08:25</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram maten an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 13:25</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram mitan jounen an</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html">Pwogram</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Anvan</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Anvan</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4153855&amp;SiteId=413&amp;r=732461114&amp;it=0&amp;pd=20171207182526" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4153855" data-lt-siteId="413" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4153855&amp;SiteId=413&amp;r=732461114&amp;it=0&amp;pd=20171207182526" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4153855" data-lt-siteId="413" />
</noscript>
<div class="category">
<a href="/z/333">Ayiti</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Prezidan Jovenel Moise Di Administrasyon li an Det&#232;mine pou Konpat Koripsyon nan Peyi a </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-12-07T13:25:26-05:00">
1 hour ago
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Ekip S&#232;vis Krey&#242;l VOA">Ekip S&#232;vis Krey&#242;l VOA</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/B1D6684A-539E-4379-8F8F-7B63C349E096_cx7_cy12_cw73_w250_r1_s.jpg" itemprop="url" alt=" Prezidan ayisyen an, Jovenel Moise. Foto pandan li tap mennen kanpay pou l vin prezidan Dayiti. (20 septanm 2016.REUTERS/Andres Martinez) " />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption"> Prezidan ayisyen an, Jovenel Moise. Foto pandan li tap mennen kanpay pou l vin prezidan Dayiti. (20 septanm 2016.REUTERS/Andres Martinez) </span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2fhaiti-politic%2f4153855.html" title="Pataje sou Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Pataje sou Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2fhaiti-politic%2f4153855.html&amp;text=Prezidan+Jovenel+Moise+Di+Administrasyon+li+an+Det%c3%a8mine+pou+Konpat+Koripsyon+nan+Peyi+a" title="Pataje sou Twitter " target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Pataje sou Twitter </span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2fhaiti-politic%2f4153855.html&amp;subject=Prezidan Jovenel Moise Di Administrasyon li an Det&#232;mine pou Konpat Koripsyon nan Peyi a" title="Email to a Friend" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanouvel.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Prezidan Jovenel Moise Di Administrasyon li an Det&#232;mine pou Konpat Koripsyon nan Peyi a
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2fhaiti-politic%2f4153855.html" title="Pataje sou Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Pataje sou Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2fhaiti-politic%2f4153855.html&amp;text=Prezidan+Jovenel+Moise+Di+Administrasyon+li+an+Det%c3%a8mine+pou+Konpat+Koripsyon+nan+Peyi+a" title="Pataje sou Twitter " target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Pataje sou Twitter </span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2fhaiti-politic%2f4153855.html&amp;subject=Prezidan Jovenel Moise Di Administrasyon li an Det&#232;mine pou Konpat Koripsyon nan Peyi a" title="Email to a Friend" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Prezidan ayisyen an, Jovenel Moise, salye inisyativ Federasyon Bawo yo pran pou òganize 32è konferans entènasyonal yo a ann Ayiti.</p>
<p>Premye sitwayen Ayiti a fè konnen tèm aktivite sa a ale nan menm sans ak vizyon li pou entegrasyon tout sektè nan vi nasyonal la pou pèmèt bon jan devlopman ekonomik ak sosyal fèt nan peyi a. An menm tan tou, lokatè Palè Nasyonal la pwomèt pou l travay ak lajistis pou rive kwape sistèm koripsyon an ann Ayiti.</p>
<p>Prezidan Jovenel Moise fè deklarasyon sa a nan moman plizyè sektè nan sosyete sivil la ap manifeste pou mande pou lajistis sezi li sou dosye ankèt sou fon Pewo Karibe a.</p>
<p>Koripsyon, entegrite, egalite gason ak fi, detansyon prevantif pwolonje, se kèk nan tèm kap domine deba yo nan Konferans Avoka Espas Frankofòn pou Devlopman Ekonomik ak Sosyal yo kap dewoule nan Pòtoprens soti 6 pou rive 10 desanm 2017 la. Konferans sa a reyini 45 peyi ak 120 bawo avoka.</p>
<div class="wsw__embed">
<div class="player-and-links embed-player-only">
<div class="" data-poster=""}>
<div class="" >
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbedded html5PlayerEmbeddedAudio html5PlayerWithoutImage"
data-player_id=""
data-title="Prezidan ayisyen an, Jovenel Moise"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="/a/4153769.html" target="_blank" title="Prezidan ayisyen an, Jovenel Moise">Prezidan ayisyen an, Jovenel Moise</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VCR/2017/12/07/63574817-3427-4884-abae-8d4689342368.mp3" data-type="audio/mp3" data-info="64 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4153769&SiteId=413&r=732461114&it=0&pd=20171207182400" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></audio> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display: none;" data-source="//www.voanouvel.com/embed/player/0/4153769.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2f4153769.html" title="Pataje sou Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2f4153769.html&amp;text=Prezidan+ayisyen+an%2c+Jovenel+Moise" title="Pataje sou Twitter " target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4153769.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
<p class="sharing-link">
<a href="//www.voanouvel.com/a/4153769.html">https://www.voanouvel.com/a/4153769.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:02:10</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:10</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerAudioEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VCR/2017/12/07/63574817-3427-4884-abae-8d4689342368.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4153769, 'Prezidan ayisyen an, Jovenel Moise', null, '', '2017', '12', '07')">
64 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4153769/ppt0.html" title="Pop-out player">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Pop-out player</span>
</button>
</div>
</div>
<p> </p>
</div>
<ul class="author-hlight">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404">Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html">Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429">Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430">Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432">Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/cpe/api/frontend/itemdata",
"apiId": "4153855",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanouvel.com"
};
</script>
</body>
</html>