
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "110";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa</title>
<meta name="title" content="Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa" />
<meta name="description" content="Senat&#232; Youri Latortue pa dak&#242; ak fason Prezidan Jovenel Mo&#239;se ab&#242;de pwobl&#232;m pri manje a. Dapre Senat&#232; Latibonit la, lokat&#232; Pal&#232; Nasyonal la pran desizyon sou pri pwodui yo san kontakte peyizan yo, e san voye je gade pri angr&#232; a ki t&#232;t n&#232;g sou mache a. Video: Renan Toussaint." />
<meta name="keywords" content="Lavwadlamerik" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanouvel.com/a/senate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa/4810453.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4810453.ltr" />
<meta content="Senatè Youri Latortue Di Desizyon pou Beze Pri Manje Dwe Fèt Selon Lalwa" property="og:title" />
<meta content="Senatè Youri Latortue pa dakò ak fason Prezidan Jovenel Moïse abòde pwoblèm pri manje a. Dapre Senatè Latibonit la, lokatè Palè Nasyonal la pran desizyon sou pri pwodui yo san kontakte peyizan yo, e san voye je gade pri angrè a ki tèt nèg sou mache a. Video: Renan Toussaint." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.voanouvel.com/a/senate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa/4810453.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/109676c0-6f1b-4702-a61f-2331b0d3d5ee_tv_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="741163256059497" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://www.voanouvel.com/embed/player/article/4810453.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Video" name="news_keywords" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","inLanguage":"cpe","mainEntityOfPage":"https://www.voanouvel.com/a/senate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa/4810453.html","url":"https://www.voanouvel.com/a/senate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa/4810453.html","headline":"Senatè Youri Latortue Di Desizyon pou Beze Pri Manje Dwe Fèt Selon Lalwa","name":"Senatè Youri Latortue Di Desizyon pou Beze Pri Manje Dwe Fèt Selon Lalwa","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"thumbnailUrl":"https://gdb.voanews.com/109676c0-6f1b-4702-a61f-2331b0d3d5ee_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/109676c0-6f1b-4702-a61f-2331b0d3d5ee_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT2M6S","uploadDate":"2019-03-02 09:30:00Z","datePublished":"2019-03-02","dateModified":"2019-03-02 09:30:00Z","keywords":"Video","publisher":{"@type":"Organization","url":"https://www.voanouvel.com","sameAs":["https://www.facebook.com/VOA.KREYOL/","https://twitter.com/voakreyol","https://www.youtube.com/user/voacreole","/rssfeeds","/podcasts","/subscribe.html","https://www.instagram.com/voakreyol/"],"name":"Lavwadlamerik","logo":{"@type":"ImageObject","url":"https://www.voanouvel.com/Content/responsive/VOA/cpe/img/logo-amp.png","width":144,"height":60}},"description":"Senatè Youri Latortue pa dakò ak fason Prezidan Jovenel Moïse abòde pwoblèm pri manje a. Dapre Senatè Latibonit la, lokatè Palè Nasyonal la pran desizyon sou pri pwodui yo san kontakte peyizan yo, e san voye je gade pri angrè a ki tèt nèg sou mache a. Video: Renan Toussaint."}</script>
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=7.30.0.0&amp;cb=110" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.30.0.0&amp;cb=110"></script>
<script src="/Scripts/responsive/loader.b?v=1XMV_WFQ49QASKAyDfa-d3wqICEjIelIiHeBHbM0RIM1?&amp;av=7.30.0.0&amp;cb=110"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-prog ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Senat\u0026#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F\u0026#232;t Selon Lalwa",page_type:"video",page_name:"Senat\u0026#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F\u0026#232;t Selon Lalwa",short_headline:"Senat\u0026#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F\u0026#232;t Selon Lalwa",long_headline:"Senat\u0026#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F\u0026#232;t Selon Lalwa",headline:"Senat\u0026#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F\u0026#232;t Selon Lalwa",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.voanouvel.com/a/senate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa/4810453.html",domain:"www.voanouvel.com",pub_year:"2019",pub_month:"03",pub_day:"02",pub_hour:"09",pub_minute:"30",pub_weekday:"Saturday",dateline:"",byline:"",categories:"",tags:"",slug:"senate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa",section:"video",article_uid:"4810453"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/195155323?pageName=voa%3acreo%3ar%3avideo%3asenat%c3%a8+youri+latortue+di+desizyon+pou+beze+pri+manje+dwe+f%c3%a8t+selon+lalwa&amp;c6=senat%c3%a8+youri+latortue+di+desizyon+pou+beze+pri+manje+dwe+f%c3%a8t+selon+lalwa&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=senat%c3%a8+youri+latortue+di+desizyon+pou+beze+pri+manje+dwe+f%c3%a8t+selon+lalwa&amp;v7=D=c7&amp;c16=voa+creole&amp;v16=D=c16&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=4810453&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/cpe/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/cpe/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Meni Audio An Dir&#232;k" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Meni Audio An Dir&#232;k</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Video" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Video</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6830.html">Ayiti</a> </li>
<li class=" item">
<a class="handler" href="/p/6831.html">L&#232;zetazini</a> </li>
<li class=" item">
<a class="handler" href="/p/6838.html">Ent&#232;nasyonal</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/581">Video</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-93">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-93">VOA Creole TV</a>
<h3 class="section-head">Pwogram ki pi resan an </h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4809988.html" class="img-wrap" title="Pwogram Radyo sou Televizyon Vandredi Premye Mas 2019 la">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9A8024EB-49BD-4336-A870-F2DAC9E82B8A_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4809988.html" >
<h4 class="media-block__title">
<span class="title">Pwogram Radyo sou Televizyon Vandredi Premye Mas 2019 la</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plis pwogram televizyon </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-47">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-47">audio an dir&#232;k</a>
<h3 class="section-head">Koute an dir&#232;k</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/47" class="img-wrap" title="audio an dir&#232;k">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/47" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">audio an dir&#232;k</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 12:55</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram mitan jounen an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:25</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram apr&#232;-midi a</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html">Pwogram</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Ch&#232;che</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anvan">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anvan</span>
</a>
<a role="button" href="#" title="Swivan">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Swivan</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Montre plis">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anvan">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anvan</span>
</a>
<a role="button" href="#" title="Swivan">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Swivan</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Montre plis">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/47">
<span class="ico ico-audio"></span>
audio an dir&#232;k
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="prog-hdr">
<div class="container">
<h1 class="title pg-title title--program">Video</h1>
</div>
<div class="nav-tabs nav-tabs--level-1 nav-tabs--prog-hdr nav-tabs--full">
<div class="container">
<div class="row">
<div class="nav-tabs__inner">
<ul class="nav nav-tabs__list" role="tablist">
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/581">Episodes</a> </li>
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/581/about">About</a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=4810453&amp;SiteId=413&amp;r=1459714367&amp;it=0&amp;pd=20190302093000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4810453" data-lt-siteId="413" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=4810453&amp;SiteId=413&amp;r=1459714367&amp;it=0&amp;pd=20190302093000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4810453" data-lt-siteId="413" />
</noscript>
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="" >
Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-03-02T04:30:00-05:00">
1 hour ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/109676c0-6f1b-4702-a61f-2331b0d3d5ee_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/109676c0-6f1b-4702-a61f-2331b0d3d5ee_tv_w250_r1.jpg" alt="Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa" title="Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/109676c0-6f1b-4702-a61f-2331b0d3d5ee_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Senatè Youri Latortue Di Desizyon pou Beze Pri Manje Dwe Fèt Selon Lalwa"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Senatè Youri Latortue Di Desizyon pou Beze Pri Manje Dwe Fèt Selon Lalwa" data-sdkvideo="html5" data-sdkid="4810453" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4810453.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/109676c0-6f1b-4702-a61f-2331b0d3d5ee_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Pran Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voanouvel.com/embed/player/0/4810453.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2f4810453.html"
title="Pataje sou Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Pataje sou Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2f4810453.html&amp;text=Senat%c3%a8+Youri+Latortue+Di+Desizyon+pou+Beze+Pri+Manje+Dwe+F%c3%a8t+Selon+Lalwa"
title="Pataje sou Twitter " target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Pataje sou Twitter </span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4810453.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voanouvel.com/a/senate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa/4810453.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:06
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4810453.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_mobile.mp4?download=1" title="270p | 6.0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4810453, 'Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa', null, '', '2019', '03', '02')">
270p | 6.0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee.mp4?download=1" title="360p | 7.2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4810453, 'Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa', null, '', '2019', '03', '02')">
360p | 7.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_hq.mp4?download=1" title="720p | 20.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4810453, 'Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa', null, '', '2019', '03', '02')">
720p | 20.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/03/1/10/109676c0-6f1b-4702-a61f-2331b0d3d5ee_fullhd.mp4?download=1" title="1080p | 37.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4810453, 'Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa', null, '', '2019', '03', '02')">
1080p | 37.8MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >Senat&#232; Youri Latortue pa dak&#242; ak fason Prezidan Jovenel Mo&#239;se ab&#242;de pwobl&#232;m pri manje a. Dapre Senat&#232; Latibonit la, lokat&#232; Pal&#232; Nasyonal la pran desizyon sou pri pwodui yo san kontakte peyizan yo, e san voye je gade pri angr&#232; a ki t&#232;t n&#232;g sou mache a. Video: Renan Toussaint.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2fsenate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa%2f4810453.html"
title="Pataje sou Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2fsenate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa%2f4810453.html&amp;text=Senat%c3%a8+Youri+Latortue+Di+Desizyon+pou+Beze+Pri+Manje+Dwe+F%c3%a8t+Selon+Lalwa"
title="Pataje sou Twitter " target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2fsenate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa%2f4810453.html&amp;subject=Senat&#232; Youri Latortue Di Desizyon pou Beze Pri Manje Dwe F&#232;t Selon Lalwa"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">See comments</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="comments">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voanouvel.com/a/senate-youri-latortue-di-desizyon-pou-beze-pri-manje-an-dwe-fe-selon-lalwa/4810453.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<h2 class="section-head">Episodes</h2>
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date has-img size-4 with-date">
<a href="/a/kek-nan-gran-pwen-kap-domine-aktyalite-a-pou-vandredi-premye-mas-2019-la/4810450.html" class="img-wrap" title="K&#232;k nan Gran Pwen Aktyalite a pou Fen Sem&#232;n Vandredi Premye Mas 2019 la">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/26fe2b53-44c9-4390-a442-cacce56e5bb0_tv_w33_r1.jpg" src="" alt="K&#232;k nan Gran Pwen Aktyalite a pou Fen Sem&#232;n Vandredi Premye Mas 2019 la">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date" >mas 02, 2019</span>
<a href="/a/kek-nan-gran-pwen-kap-domine-aktyalite-a-pou-vandredi-premye-mas-2019-la/4810450.html" >
<h4 class="media-block__title">
<span class="title">K&#232;k nan Gran Pwen Aktyalite a pou Fen Sem&#232;n Vandredi Premye Mas 2019 la</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date has-img size-4 with-date">
<a href="/a/depite-jerry-tardieu-bay-kek-ide-sou-fason-pou-rezoud-kriz-la-ann-ayiti/4806754.html" class="img-wrap" title="Depite Jerry Tardieu Bay K&#232;k Ide sou Fason pou Rezoud Kriz la Ann Ayiti">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5112e146-2c60-45e2-a564-838d57f14336_tv_w33_r1.jpg" src="" alt="Depite Jerry Tardieu Bay K&#232;k Ide sou Fason pou Rezoud Kriz la Ann Ayiti">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date" >mas 01, 2019</span>
<a href="/a/depite-jerry-tardieu-bay-kek-ide-sou-fason-pou-rezoud-kriz-la-ann-ayiti/4806754.html" >
<h4 class="media-block__title">
<span class="title">Depite Jerry Tardieu Bay K&#232;k Ide sou Fason pou Rezoud Kriz la Ann Ayiti</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date has-img size-4 with-date">
<a href="/a/ayiti-dr-reginald-boulos-kwe-nan-yon-nouvo-sistem-politk-pou-chanje-peyi-a/4806731.html" class="img-wrap" title="Ayiti: Dr. Reginald Boulos Kw&#232; nan yon Nouvo Sist&#232;m Politk pou Chanje Peyi a">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/fc6218b4-386e-442f-ba82-e41e185525d1_tv_w33_r1.jpg" src="" alt="Ayiti: Dr. Reginald Boulos Kw&#232; nan yon Nouvo Sist&#232;m Politk pou Chanje Peyi a">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date" >mas 01, 2019</span>
<a href="/a/ayiti-dr-reginald-boulos-kwe-nan-yon-nouvo-sistem-politk-pou-chanje-peyi-a/4806731.html" >
<h4 class="media-block__title">
<span class="title">Ayiti: Dr. Reginald Boulos Kw&#232; nan yon Nouvo Sist&#232;m Politk pou Chanje Peyi a</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date has-img size-4 with-date">
<a href="/a/ayiti-prezantasyon-yon-plan-estratejik-pou-konbat-lamiz%C3%A8-ak-povrete-/4808429.html" class="img-wrap" title="Ayiti: Prezantasyon yon Plan Estratejik pou Konbat Lamiz&#232; ak Povrete">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0137b76c-a693-4781-96c3-19857421ae4f_tv_w33_r1.jpg" src="" alt="Ayiti: Prezantasyon yon Plan Estratejik pou Konbat Lamiz&#232; ak Povrete">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date" >fevriye 28, 2019</span>
<a href="/a/ayiti-prezantasyon-yon-plan-estratejik-pou-konbat-lamiz%C3%A8-ak-povrete-/4808429.html" >
<h4 class="media-block__title">
<span class="title">Ayiti: Prezantasyon yon Plan Estratejik pou Konbat Lamiz&#232; ak Povrete</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date has-img size-4 with-date">
<a href="/a/evenman-ki-te-planifye-ant-lid%C3%A8-etazini-ak-kore-di-n%C3%B2-nan-vyetnam-anile/4808424.html" class="img-wrap" title="Evenman Ki te Dwe Dewoule ant Lid&#232; Etazini ak Kore Di N&#242; nan Vyetnam Anile">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7deff982-42eb-496b-aee0-b5500f68b2d2_tv_w33_r1.jpg" src="" alt="Evenman Ki te Dwe Dewoule ant Lid&#232; Etazini ak Kore Di N&#242; nan Vyetnam Anile">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date" >fevriye 28, 2019</span>
<a href="/a/evenman-ki-te-planifye-ant-lid%C3%A8-etazini-ak-kore-di-n%C3%B2-nan-vyetnam-anile/4808424.html" >
<h4 class="media-block__title">
<span class="title">Evenman Ki te Dwe Dewoule ant Lid&#232; Etazini ak Kore Di N&#242; nan Vyetnam Anile</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date has-img size-4 with-date">
<a href="/a/venezuela-rejim-nicolas-maduro-a-mande-yon-chita-pale-ak-etazini/4808418.html" class="img-wrap" title="Venezuela: Rejim Nicolas Maduro a Mande yon Chita Pale ak Etazini">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f6a3e816-31ad-4da5-a014-e5c1520e2d38_tv_w33_r1.jpg" src="" alt="Venezuela: Rejim Nicolas Maduro a Mande yon Chita Pale ak Etazini">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date" >fevriye 28, 2019</span>
<a href="/a/venezuela-rejim-nicolas-maduro-a-mande-yon-chita-pale-ak-etazini/4808418.html" >
<h4 class="media-block__title">
<span class="title">Venezuela: Rejim Nicolas Maduro a Mande yon Chita Pale ak Etazini</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
<a class="link-more" href="/z/581">See all episodes</a> </div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
See TV Programs
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
See Radio Programs
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404">Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html">Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429">Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430">Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432">Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=110" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/cpe/api/frontend/itemdata",
"apiId": "4810453",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanouvel.com"
};
</script>
</body>
</html>