
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "95";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Pri Jenn Jounalis Frankof&#242;n Ayisyen an / 4&#232;m Edisyon</title>
<meta name="title" content="Pri Jenn Jounalis Frankof&#242;n Ayisyen an / 4&#232;m Edisyon" />
<meta name="description" content="&gt;" />
<meta name="keywords" content="Lavwadlamerik" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanouvel.com/a/jounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankof&#242;n/4584923.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4584923.ltr" />
<meta content="Pri Jenn Jounalis Frankofòn Ayisyen an / 4èm Edisyon" property="og:title" />
<meta content="&lt;&lt; Larezondèt tèm ane sa a, “Jenès ann Aksyon”, se brake limyè a sou aspirasyon, defi, inisyativ ak konba segman d’aj sa a nan sosyete a ki fòme majorite popilasyon peyi a. >>" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanouvel.com/a/jounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankofòn/4584923.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/8D4A9B95-0085-4FE0-9329-410F60A96E54_cx0_cy18_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="741163256059497" property="fb:app_id" />
<meta content="J. Lyonel Desmarattes" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://gdb.voanews.com/8D4A9B95-0085-4FE0-9329-410F60A96E54_cx0_cy18_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Ayiti" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"cpe","mainEntityOfPage":"https://www.voanouvel.com/a/jounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankofòn/4584923.html","url":"https://www.voanouvel.com/a/jounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankofòn/4584923.html","headline":"Pri Jenn Jounalis Frankofòn Ayisyen an / 4èm Edisyon","name":"Pri Jenn Jounalis Frankofòn Ayisyen an / 4èm Edisyon","author":{"@type":"Person","name":"J. Lyonel Desmarattes"},"creator":{"@type":"Person","name":"J. Lyonel Desmarattes"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/8D4A9B95-0085-4FE0-9329-410F60A96E54_cx0_cy18_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-09-24","dateModified":"2018-09-24 16:55:59Z","keywords":"Ayiti","publisher":{"@type":"Organization","url":"https://www.voanouvel.com","name":"Lavwadlamerik","logo":{"@type":"ImageObject","url":"https://www.voanouvel.com/Content/responsive/VOA/cpe/img/logo-amp.png","width":144,"height":60}},"description":"\u003c\u003c Larezondèt tèm ane sa a, “Jenès ann Aksyon”, se brake limyè a sou aspirasyon, defi, inisyativ ak konba segman d’aj sa a nan sosyete a ki fòme majorite popilasyon peyi a. \u003e\u003e","articleSection":"Ayiti"}</script> <link rel="amphtml" href="https://www.voanouvel.com/amp/4584923.html" />
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=7.26.0.0&amp;cb=95" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.26.0.0&amp;cb=95"></script>
<script src="/Scripts/responsive/loader.b?v=ZmeBu9iOD7IqIsgdRLDKm4mXLg2W-EWkBic6XbLrQTc1&amp;av=7.26.0.0&amp;cb=95"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Pri Jenn Jounalis Frankof\u0026#242;n Ayisyen an / 4\u0026#232;m Edisyon",page_type:"4584923",page_name:"Pri Jenn Jounalis Frankof\u0026#242;n Ayisyen an / 4\u0026#232;m Edisyon",short_headline:"Pri Jenn Jounalis Frankof\u0026#242;n Ayisyen an / 4\u0026#232;m Edisyon",long_headline:"Pri Jenn Jounalis Frankof\u0026#242;n Ayisyen an / 4\u0026#232;m Edisyon",headline:"Pri Jenn Jounalis Frankof\u0026#242;n Ayisyen an / 4\u0026#232;m Edisyon",content_type:"Article",pub_year:"2018",pub_month:"09",pub_day:"24",pub_hour:"16",pub_minute:"32",pub_weekday:"Monday",dateline:"WASHINGTON, DC",byline:"J. Lyonel Desmarattes, ",categories:"creole_news_haiti",slug:"jounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankof\u0026#242;n",section:"Ayiti",english_section:"creole_news_haiti",article_uid:"4584923"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/1780751190?pageName=voa%3acreo%3ar%3a4584923%3apri+jenn+jounalis+frankof%c3%b2n+ayisyen+an+%2f+4%c3%a8m+edisyon&amp;c6=pri+jenn+jounalis+frankof%c3%b2n+ayisyen+an+%2f+4%c3%a8m+edisyon&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=pri+jenn+jounalis+frankof%c3%b2n+ayisyen+an+%2f+4%c3%a8m+edisyon&amp;v7=D=c7&amp;c16=voa+creole&amp;v16=D=c16&amp;c5=creole_news_haiti&amp;v5=D=c5&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4584923&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="F&#232;men">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">F&#232;men</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anvan">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anvan</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Swivan">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Swivan</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="anile">
<span class="btn__text ">anile</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/cpe/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/cpe/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Meni Audio An Dir&#232;k" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Meni Audio An Dir&#232;k</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Video" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Video</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6830.html">Ayiti</a> </li>
<li class=" item">
<a class="handler" href="/p/6831.html">L&#232;zetazini</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6838.html">Ent&#232;nasyonal</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-93">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-93">VOA Creole TV</a>
<h3 class="section-head">Pwogram ki pi resan an </h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:25</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Plis pwogram televizyon </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-47">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-47">audio an dir&#232;k</a>
<h3 class="section-head">Koute an dir&#232;k</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4564281.html" class="img-wrap" title="Pwogram mitan jounen an">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/EECB9529-45BD-46F3-A542-9FBE7FF30362_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >12:30 - 13:25</span>
<a href="/a/4564281.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Pwogram mitan jounen an</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:25</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram apr&#232;-midi a</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:30 - 08:25</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram maten an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 13:25</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Pwogram mitan jounen an</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html">Pwogram</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Ch&#232;che</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ch&#232;che</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anvan">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anvan</span>
</a>
<a role="button" href="#" title="Swivan">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Swivan</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Montre plis">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anvan">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anvan</span>
</a>
<a role="button" href="#" title="Swivan">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Swivan</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Montre plis">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/a/4564281.html">
<span class="ico ico-audio"></span>
Pwogram mitan jounen an
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4584923&amp;SiteId=413&amp;r=703463900&amp;it=0&amp;pd=20180924163259" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4584923" data-lt-siteId="413" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4584923&amp;SiteId=413&amp;r=703463900&amp;it=0&amp;pd=20180924163259" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4584923" data-lt-siteId="413" />
</noscript>
<div class="category">
<a href="/z/333">Ayiti</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Pri Jenn Jounalis Frankof&#242;n Ayisyen an / 4&#232;m Edisyon </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-09-24T12:32:59-04:00">
35 minutes ago
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
J. Lyonel Desmarattes
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/8D4A9B95-0085-4FE0-9329-410F60A96E54_cx0_cy18_cw0_w250_r1_s.jpg" itemprop="url" alt="Yon mikwo se yon zouti sansib e frajil. Souvan se an dir&#232;k jounalis itlize li. Konn kijan w ap s&#232;vi av&#232;k li. Sonje tit liv la: &quot;Les risques du direct.&quot; " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">Yon mikwo se yon zouti sansib e frajil. Souvan se an dir&#232;k jounalis itlize li. Konn kijan w ap s&#232;vi av&#232;k li. Sonje tit liv la: &quot;Les risques du direct.&quot; </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2fjounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankof%25c3%25b2n%2f4584923.html"
title="Pataje sou Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2fjounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankof%25c3%25b2n%2f4584923.html&amp;text=Pri+Jenn+Jounalis+Frankof%c3%b2n+Ayisyen+an+%2f+4%c3%a8m+Edisyon"
title="Pataje sou Twitter " target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2fjounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankof%25c3%25b2n%2f4584923.html&amp;subject=Pri Jenn Jounalis Frankof&#242;n Ayisyen an / 4&#232;m Edisyon"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanouvel.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Pri Jenn Jounalis Frankof&#242;n Ayisyen an / 4&#232;m Edisyon
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanouvel.com%2fa%2fjounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankof%25c3%25b2n%2f4584923.html"
title="Pataje sou Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanouvel.com%2fa%2fjounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankof%25c3%25b2n%2f4584923.html&amp;text=Pri+Jenn+Jounalis+Frankof%c3%b2n+Ayisyen+an+%2f+4%c3%a8m+Edisyon"
title="Pataje sou Twitter " target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanouvel.com%2fa%2fjounal-repote-pres-lib-konkou-jenn-jounalis-frankofoni-frankof%25c3%25b2n%2f4584923.html&amp;subject=Pri Jenn Jounalis Frankof&#242;n Ayisyen an / 4&#232;m Edisyon"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">WASHINGTON, DC —&nbsp;</span>
<p>“Jenès ann Aksyon”: Se tèm ki sèvi ane sa a pou lansman 4èm edisyon Pri Jenn Jounalis Frankofòn ann Ayiti. Daprè yon atik ki parèt sou paj entènèt Radyo Metwopòl (Radio Métropole), edisyon lendi 24 septanm 2018 la, nan okazyon an yon konferanspoulaprès te dewoule madi 18 septanm nan nan lokal FOKAL “pou make ouvèti enskripsyon kandida yo.” Pèsonalite ki te dirije konferans la, sete Emmanuel V. Adjovi, direktè Biwo Rejyonal Oganizasyon Entènasyonal Frankofoni an.</p>
<p>Daprè atik la, &lt;&lt;Jenès ayisyèn nan ap pran distans li deplizanpli avèk woutin, avèk yon sistèm “fait akonpli, reziyasyon” gras avèk dinamism li; e se yon konsta moun fè nan divès domèn: lèza ak lakilti, angajman jenn yo sou plan sivik ak kominotè,bab sektè devlopman ak mond biznis la. &gt;&gt; Larezondèt tèm ane sa a, se brake limyè a sou aspirasyon, defi, inisyativ ak konba segman d’aj sa a nan sosyete a ki fòme majorite popilasyon peyi a. Epi dayè, òganizatè yo chwazi tèm nan pou yo montre ke inisyativ sa a ofri yon okazyon pou yo fè moun konnen jenès sa a pi byen –yon jenès ki itilzie mwayen pa li pou l mete mak pèsonèl li sou sosyete ayisyèn nan.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="&quot;A Free Press Needs You&quot; : &quot;Yon Pr&#232;s Lib Bezwen Nou&quot;. Se tit yon editoryl ki te par&#232;t sou jounal The New York Times nan New York nan dat 16 out 2018. Yon pr&#232;s lib bezwen rep&#242;t&#232; lib." src="https://gdb.voanews.com/07D800F5-1104-466D-A5DF-DF08B01EDEE8_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">&quot;A Free Press Needs You&quot; : &quot;Yon Pr&#232;s Lib Bezwen Nou&quot;. Se tit yon editoryl ki te par&#232;t sou jounal The New York Times nan New York nan dat 16 out 2018. Yon pr&#232;s lib bezwen rep&#242;t&#232; lib.</span>
</figcaption>
</figure>
</div>
<p>Oganizatè katriyèm edisyon Pri Jenn Jounalis aan Ayiti se: l'OIF an kowoperasyon avèk Ministè Kilti, Anbasad Peyi Kanada, Lafrans, Lasuis, Biwo Wallonie Bruxelles International, UNESCO, Fondasyon Konesans ak Libète (FOKAL), Le Centre Pen-Haïti, Rezo Bloggeurs d'Haïti (RBH), Radyotelevizyon Pasifik, Jounal « Le National », ajans ayisyèn près an-liyn « AlterPresse », « Le Monde Diplomatique », Médiapart, Sûrtab et Libreri La Pléiade.</p>
<p>Tout moun ki gen ant 18 e 35 an ki enterese (kondisyon: fòk w ap viv ann Ayiti) gen yon delè k ap fini nan dat 16 novanm 2018 pou yo soumèt repòtaj ekri oubyen radyofonik yo sou entènèt la nan lang franse a.</p>
</div>
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voakreyol/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404">Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html">Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429">Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430">Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432">Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=95" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/cpe/api/frontend/itemdata",
"apiId": "4584923",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanouvel.com"
};
</script>
</body>
</html>