
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Lid&#232; Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konpar&#232;t Devan yon Tribinal Federal nan Miami sou Akizasyon Dil&#232; Dw&#242;g</title>
<meta name="title" content="Lid&#232; Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konpar&#232;t Devan yon Tribinal Federal nan Miami sou Akizasyon Dil&#232; Dw&#242;g" />
<meta name="description" content="&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp; Nouv&#232;l&amp;nbsp;yo&amp;nbsp;f&#232;&amp;nbsp;konnen&amp;nbsp;Guy Philippe&amp;nbsp;ki&amp;nbsp;gen&amp;nbsp;48 tan&amp;nbsp;te konpar&#232;t&amp;nbsp;devan&amp;nbsp;yon&amp;nbsp;tribinal&amp;nbsp;Federal nan Miami&amp;nbs..." />
<meta name="keywords" content="Lavwadlamerik" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voanouvel.com/a/guy-philippe-ozetazini-devan-tribinal-federal/3668451.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3668451.ltr" />
<meta content="Lidè Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konparèt Devan yon Tribinal Federal nan Miami sou Akizasyon Dilè Dwòg" property="og:title" />
<meta content="Senatè-Eli Guy Philippe Twouve l Anba men Otorite Federal Ozetazini sou Akizasyon Trafik Dwòg" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voanouvel.com/a/guy-philippe-ozetazini-devan-tribinal-federal/3668451.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/52E506E7-A75F-4A5E-B403-84B8B355F46C_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="148755275268510" property="fb:app_id" />
<meta content="Ekip Sèvis Kreyòl VOA" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://gdb.voanews.com/52E506E7-A75F-4A5E-B403-84B8B355F46C_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Amerik Latin, Ayiti, Politik, Lèzetazini " property="news_keywords" />
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Lid\u0026#232; Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konpar\u0026#232;t Devan yon Tribinal Federal nan Miami sou Akizasyon Dil\u0026#232; Dw\u0026#242;g",page_type:"3668451",page_name:"Lid\u0026#232; Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konpar\u0026#232;t Devan yon Tribinal Federal nan Miami sou Akizasyon Dil\u0026#232; Dw\u0026#242;g",short_headline:"Lid\u0026#232; Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konpar\u0026#232;t Devan yon T...",long_headline:"Lid\u0026#232; Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konpar\u0026#232;t Devan yon Tribinal Federal nan Miami sou Akizasyon Dil\u0026#232; Dw\u0026#242;g",headline:"Lid\u0026#232; Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konpar\u0026#232;t Devan yon Tribinal Federal nan Miami sou Akizasyon Dil\u0026#232; Dw\u0026#242;g",content_type:"Article",pub_year:"2017",pub_month:"01",pub_day:"09",pub_hour:"03",pub_minute:"22",pub_weekday:"Monday",byline:"Ekip S\u0026#232;vis Krey\u0026#242;l VOA, ",categories:"creole_news_americas,creole_news_haiti,creole_news_politics,creole_news_usa",slug:"guy-philippe-ozetazini-devan-tribinal-federal",section:"Ayiti",english_section:"creole_news_haiti",search_results:"No",article_uid:"3668451"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/223131159?pageName=voa%3acreo%3ar%3a3668451%3alid%c3%a8+ansyen+lame+rebel+la+ann+ayiti%2c+guy+philippe+konpar%c3%a8t+devan+yon+tribinal+federal+nan+miami+sou+akizasyon+dil%c3%a8+dw%c3%b2g&amp;c6=lid%c3%a8+ansyen+lame+rebel+la+ann+ayiti%2c+guy+philippe+konpar%c3%a8t+devan+yon+tribinal+federal+nan+miami+sou+akizasyon+dil%c3%a8+dw%c3%b2g&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=lid%c3%a8+ansyen+lame+rebel+la+ann+ayiti%2c+guy+philippe+konpar%c3%a8t+devan+yon+tribinal+federal+nan+miami+sou+akizasyon+dil%c3%a8+dw%c3%b2g&amp;v7=D=c7&amp;c16=voa+creole&amp;v16=D=c16&amp;c5=creole_news_haiti&amp;v5=D=c5&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3668451&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/cpe/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4520.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4520.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Languages</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Meni Audio An Dir&#232;k" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Meni Audio An Dir&#232;k</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Video" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Video</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Paj Ak&#232;y</a> </li>
<li class=" item">
<a class="handler" href="/z/333.html">Ayiti</a> </li>
<li class=" item">
<a class="handler" href="/z/335.html">L&#232;zetazini</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/332.html">Amerik Latin</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-93">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-93">VOA Creole TV</a>
<h3 class="section-head">Pwogram ki pi resan an </h3>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:25</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Plis pwogram televizyon </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-47">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-47">audio an dir&#232;k</a>
<h3 class="section-head">Koute an dir&#232;k</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/47.html"
class="img-wrapper" title="audio an dir&#232;k">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/47.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">audio an dir&#232;k</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >07:30 - 08:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram maten an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >12:30 - 13:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram mitan jounen an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram apr&#232;-midi a</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html">Pwogram</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Anvan</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Anvan</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3668451&amp;SiteId=413&amp;r=462106375&amp;it=0&amp;pd=20170109032243" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3668451" data-lt-siteId="413" />
<div class="category">
<a href="/z/333.html">Ayiti</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Lid&#232; Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konpar&#232;t Devan yon Tribinal Federal nan Miami sou Akizasyon Dil&#232; Dw&#242;g </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-08T22:22:43+00:00">
2 hours ago
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<div title="Ekip S&#232;vis Krey&#242;l VOA">Ekip S&#232;vis Krey&#242;l VOA</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/52E506E7-A75F-4A5E-B403-84B8B355F46C_w250_r1_s.jpg" alt="Guy Philippe, lid&#232; ansyen Lame Rebel la ann Ayiti, e nouvo Senat&#232;-eli Depatman Grand ans ap f&#232;-fas ak akizasyon trafik dw&#242;g ak konplo pou voye kokayin Ozetazini, dapre Administrasyon anti-dw&#242;g Ameriken an DEA. " />
</div>
<p class="caption">Guy Philippe, lid&#232; ansyen Lame Rebel la ann Ayiti, e nouvo Senat&#232;-eli Depatman Grand ans ap f&#232;-fas ak akizasyon trafik dw&#242;g ak konplo pou voye kokayin Ozetazini, dapre Administrasyon anti-dw&#242;g Ameriken an DEA. </p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Share</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voanouvel.com%2fa%2f3668451.html" title="Pataje sou Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Pataje sou Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voanouvel.com%2fa%2f3668451.html&amp;text=Lid%c3%a8+Ansyen+Lame+Rebel+la+ann+Ayiti%2c+Guy+Philippe+Konpar%c3%a8t+Devan+yon+Tribinal+Federal+nan+Miami+sou+Akizasyon+Dil%c3%a8+Dw%c3%b2g" title="Pataje sou Twitter " target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Pataje sou Twitter </span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voanouvel.com%2fa%2f3668451.html&amp;subject=Lid&#232; Ansyen Lame Rebel la ann Ayiti, Guy Philippe Konpar&#232;t Devan yon Tribinal Federal nan Miami sou Akizasyon Dil&#232; Dw&#242;g" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p> Nouvèl yo fè konnen Guy Philippe ki gen 48 tan te konparèt devan yon tribinal Federal nan Miami vandredi 6 janvye 2017 la anba akizasyon trafik dwòg. Li te jwenn arestasyon l nan Pòtoprens jedi 5 janvye 2017 apre l te sot patisipe nan yon emisyon radio ki tap emèt an dirèk. </p>
<p> Aprè lapolis ayisyen te arete l ak yon manda entènasyonal, yo te remèt Guy Philippe bay ajan DEA nan Pòtoprens. Nan menm jou a, yo te mete l nan yon avyon ki te mennen l Ozetazini.<br />
Guy Philippe ap fè-fas ak akizasyon trafik dwòg ak konplo pou voye kokayin Ozetazini, dapre Administrasyon anti-dwòg Ameriken an DEA. Misye Phillipe te toujou di li inosan e li fè konprann se fo akizasyon enmi politik li yo mete sou do li.</p>
<p> Kòm yon ansyen chèf polis nan vil Okap, Guy Philippe te dirije yon soulèvman ame ki te ranvèse Prezidan Jean Bertrand Aristide nan lane 2004. Avan sa, Guy Philippe te kouri kite peyi d Ayiti akoz yo te akize l kòm youn nan moun ki tap konplote pou fè yon koudeta. Apre sa, Misye Philippe te retounen an Ayiti pou l te dirije rebelyon ame a. Guy Philippe ki fèk eli nan chanm Sena Ayisyen an poko prete sèman.</p>
<p> Nan ane ki sot pase yo Misye tap viv nan mòn Grand ans, zòn sid-wès peyi a kote li gen anpil fanmi ak zanmi ki se biznisman. Moun sa yo ta sanble te konn pwoteje l pou otorite yo pa arete l.<br />
<br />
Nouvèl yo rapote, anviwon 200 moun te pran lari menm jou jedi 5 janvye a nan vil Jeremi kote yo tap manifeste pou mande liberasyon Guy Philippe. Kèk lòt patizan li te rasanble devan komisarya polis nan Pòtoprens kote yo te mennen li tou suit apre yo te fin arete li nan antouraj radyo a.<br />
<br />
Jounalis radyo Gary-Pierre Paul Charles di ajans nouvèl Associated Press se manm inite espesyalize anti-dwòg polis ayisyen an BLTS ki te arete Guy Philippe. Polisye yo te tire anlè pou gaye foul moun ki tap rasanble pandan arestasyon an. <br />
</p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404.html">Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html">Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429.html">Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430.html">Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432.html">Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>