
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou Enfliyense Eleksyon Ameriken yo</title>
<meta name="title" content="Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou Enfliyense Eleksyon Ameriken yo" />
<meta name="description" content="President Barack Obama deklare L&#232;zetazini ap pran aksyon kont nenp&#242;t ki peyi ki ta enplike nan zak pirataj eletronik pou enfliyense eleksyon prezidansy&#232;l mwa novanm pase a.&amp;nbsp; Nan d&#232;nye konferan..." />
<meta name="keywords" content="Lavwadlamerik" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voanouvel.com/a/etazini--eleksyon-pirat-intenet-larisi-demokrat/3639664.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3639664.ltr" />
<meta content="Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou Enfliyense Eleksyon Ameriken yo" property="og:title" />
<meta content="President Barack Obama deklare Lèzetazini ap pran aksyon kont nenpòt ki peyi ki ta enplike nan zak pirataj eletronik pou enfliyense eleksyon prezidansyèl mwa novanm pase a. Nan dènye konferans pou la" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voanouvel.com/a/etazini--eleksyon-pirat-intenet-larisi-demokrat/3639664.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/1A95408D-AF43-4833-B2A2-1EC61443662D_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="148755275268510" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://gdb.voanews.com/1A95408D-AF43-4833-B2A2-1EC61443662D_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Entènasyonal, Politik, Lèzetazini " property="news_keywords" />
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou Enfliyense Eleksyon Ameriken yo",page_type:"3639664",page_name:"Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou Enfliyense Eleksyon Ameriken yo",short_headline:"Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou...",long_headline:"Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou Enfliyense Eleksyon Ameriken yo",headline:"Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou Enfliyense Eleksyon Ameriken yo",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"16",pub_hour:"20",pub_minute:"57",pub_weekday:"Friday",categories:"creole_news_world,creole_news_politics,creole_news_usa",slug:"etazini--eleksyon-pirat-intenet-larisi-demokrat",section:"L\u0026#232;zetazini ",english_section:"creole_news_usa",search_results:"No",article_uid:"3639664"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/464990490?pageName=voa%3acreo%3ar%3a3639664%3aprezidan+obama+anonse+aksyon+kont+peyi+ki+ta+enplike+nan+zak+pirataj+pou+enfliyense+eleksyon+ameriken+yo&amp;c6=prezidan+obama+anonse+aksyon+kont+peyi+ki+ta+enplike+nan+zak+pirataj+pou+enfliyense+eleksyon+ameriken+yo&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=prezidan+obama+anonse+aksyon+kont+peyi+ki+ta+enplike+nan+zak+pirataj+pou+enfliyense+eleksyon+ameriken+yo&amp;v7=D=c7&amp;c16=voa+creole&amp;v16=D=c16&amp;c5=creole_news_usa&amp;v5=D=c5&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3639664&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/cpe/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4520.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4520.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Languages</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Meni Audio An Dir&#232;k" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Meni Audio An Dir&#232;k</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Video" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Video</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Paj Ak&#232;y</a> </li>
<li class=" item">
<a class="handler" href="/z/333.html">Ayiti</a> </li>
<li class=" item">
<a class="handler" href="/z/335.html">L&#232;zetazini</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/332.html">Amerik Latin</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-93">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-93">VOA Creole TV</a>
<h3 class="section-head">Pwogram ki pi resan an </h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3645691.html"
class="img-wrapper" title="Pwogram apr&#232;-midi a TV">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/954f9a4a-deb1-4f5b-a6fc-6558567639eb_tv_w66_r1.jpg" alt="Pwogram apr&#232;-midi a TV">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3645691.html" >
<h4>
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:25</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Plis pwogram televizyon </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-47">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-47">audio an dir&#232;k</a>
<h3 class="section-head">Koute an dir&#232;k</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/47.html"
class="img-wrapper" title="audio an dir&#232;k">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/47.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">audio an dir&#232;k</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >12:30 - 13:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram mitan jounen an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram apr&#232;-midi a</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:00 - 17:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram apr&#232;-midi a</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html">Pwogram</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Anvan</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Anvan</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3639664&amp;SiteId=413&amp;r=1123121743&amp;it=0&amp;pd=20161216205719" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3639664" data-lt-siteId="413" />
<div class="category">
<a href="/z/335.html">L&#232;zetazini </a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou Enfliyense Eleksyon Ameriken yo </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2016-12-16T15:57:19+00:00">
desanm 16, 2016
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/1A95408D-AF43-4833-B2A2-1EC61443662D_w250_r1_s.jpg" alt="Prezidan Ameriken an, Barack Obama, pandan yon konferans pou lapres nan Mezon Blanch, vandredi 16 desanm, 2016." />
</div>
<p class="caption">Prezidan Ameriken an, Barack Obama, pandan yon konferans pou lapres nan Mezon Blanch, vandredi 16 desanm, 2016.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Share</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voanouvel.com%2fa%2f3639664.html" title="Pataje sou Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Pataje sou Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voanouvel.com%2fa%2f3639664.html&amp;text=Prezidan+Obama+Anonse+Aksyon+Kont+Peyi+Ki+Ta+Enplike+nan+Zak+Pirataj+pou+Enfliyense+Eleksyon+Ameriken+yo" title="Pataje sou Twitter " target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Pataje sou Twitter </span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voanouvel.com%2fa%2f3639664.html&amp;subject=Prezidan Obama Anonse Aksyon Kont Peyi Ki Ta Enplike nan Zak Pirataj pou Enfliyense Eleksyon Ameriken yo" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>President Barack Obama deklare Lèzetazini ap pran aksyon kont nenpòt ki peyi ki ta enplike nan zak pirataj eletronik pou enfliyense eleksyon prezidansyèl mwa novanm pase a. Nan dènye konferans pou laprès Misye Obama bay kòm prezidan Etazini, vandredi 16 desanm 2016 la, li di Washington gen prèv ki montre Larisi te pirate imel Komite Nasyonal Demokratik la yon fason pou li te ranfòse chans kandida repibliken an, Donald Trump, ranpòte laviktwa. Lidè amerieken an ajoute li te abòde dosye ak Prezidan ris la, Vladimir Putin, pandan Somè G-20 an nan Lachin mwa septanm pase a kote li te di kòlèg ris li a<br />
&quot;move abitid sa a dwe sispann.&quot;</p>
<p>.Nan menm konferans pou laprès la ki dewoule nan Lamezon Blanch, Prezidan Obama di repòtè yo priyorite li se chache garanti ke jan de atak sa yo pa kontinye ni miltiplye, e pou aksyon konsa pa gen move konsekans sou eleksyon ki dewoule Ozetazini.</p>
<img alt="Prezidan Obama pandan ent&#232;vyou li ak National Public Radio NPR" src="https://gdb.voanews.com/A1452B9A-176F-41AB-9BB4-86F11135B45E_w250_r1_s.jpg" />
<p class="caption">Prezidan Obama pandan ent&#232;vyou li ak National Public Radio NPR</p>
<p />
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p>Yon jou avan konferans sa, Lidè ameriken an te bay NPR (Radyo Piblik Nasyonal) yon entèvyou kote li te di Lèzetazini pral pran aksyon kont Larisi oubyen nenpòt ki lòt peyi etranje ki eseye antre nan zafè eleksyon ameriken yo. Dapre li, Washington gen obligasyon pou l reyaji kont Larisi</p>
<p>&quot; Mwen panse pa ta dwe gen okenn dout sou sa: nenpòt ki gouvènman etranje ki eseye enfliyanse entegrite eleksyon kap dewoule Ozetazini, dwe konnen nou pral reyaji, e nou pral fè sa nan yon moman e yon kote ke nou menm, nou pral chwazi. Pami aksyon nou ka poze yo, genyen nou ka poze a-klè ak piblikasyon nan laprès, e genyen lòt tou moun pap konnen . Mesye Putin byen konnen pozisyon nou sou kesyon an, paske mwen te pale ak li direkteman sou sa.&quot;</p>
<img alt="P&#242;tpaw&#242;l Lamezon Blanch lan, Josh Earnest" src="https://gdb.voanews.com/CF5E74CC-40F4-4105-BB80-CEBF3505172A_w250_r1_s.jpg" />
<p class="caption">P&#242;tpaw&#242;l Lamezon Blanch lan, Josh Earnest</p>
<p />
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p>Sèvis Santral Ankèt Lèzetazini an (CIA) te fè konnen li gen prèv ki montre Larisi te komèt zak pirataj nan òdinatè Pati Demokrat la yon fason pou l te kreye yon fuit nan emèl kandida demokrat la, Hillary Clinton, avèk objektif pou ede kandida republiken an Donald Trump ranpòte eleksyon prezidansyèl mwa pase a. Bò kote pa l, pòtpawòl Mezon Blanch la, Josh Earnest, deklare Prezidan-Eli a, Donald Trump, te byen okouran aksyon Larisi a.</p>
<p>&quot; Li parèt klè Mesye Trump te byen konnen Larisi te mele nan yon atak sou entènèt la pou ede l ranpòte elekeksyon an devan ansyen Sekretè Deta Hillary Clinton.&quot; </p>
<img alt="Prezidan-Eli Ameriken an, Donald Trump, pandan yon rasanbleman pou l di patizan li yo &quot; M&#232;si&quot; nan Giant Center in Hershey, Pennsylvania,15 desanm, 2016." src="https://gdb.voanews.com/28BE5385-4BBC-4424-B888-6428A8F68155_w250_r1_s.jpg" />
<p class="caption">Prezidan-Eli Ameriken an, Donald Trump, pandan yon rasanbleman pou l di patizan li yo &quot; M&#232;si&quot; nan Giant Center in Hershey, Pennsylvania,15 desanm, 2016.</p>
<p />
<p />
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> Nan jounen jedi 15 desanm nan, Misye Trump te plenyen kont sa li rele &quot;efò kap fèt pou lage vèni sou viktwa li kont madam Clinton&quot; ak swadizan pawòl ki fè konprann &quot;Larisi te lanse atak sou entènèt la&quot; pou ranfòse chans pou li menm, Donald Trump, ranpòte eleksyon an.</p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404.html">Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html">Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429.html">Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430.html">Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432.html">Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>