
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "57";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la</title>
<meta name="title" content="Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la"/>
<meta name="description" content="S&#232;vis Krey&#242;l Lavwad&#39;lamerik la se youn nan 42 lang s&#232;vis multimedya sa a k ap em&#232;t depi L&#232;zetazini. VOA Krey&#242;l bay nouv&#232;l ak enf&#242;masyon an krey&#242;l sou Ayiti, L&#232;zetazini e sou Lemond." />
<meta name="keywords" content="Lavwadlamerik" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796" />
<meta content="Minis Jistis ak Sekirite Piblik la, Heidi Fortuné Di Ajan 27èm Pwomosyon PNH la yo Se Anbasadè Polis Nasyonal la" property="og:title" />
<meta content="Minis Jistis ak Sekirite Piblik la, Heidi Fortuné, fè deklarasyon sa a nan seremoni gaduasyon 27èm pwomosyon sa a ki soti nan akademi polis la sou Wout Frè nan Petyon-Vil lendi 27 mas 2017 la." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="http://www.voanouvel.com/a/minis-jistis-ayisyen-an-heidi-fortune-nan-graduasyon-27em-pwomosyon-polis-nasyonal-ayiti-a-pnh/3785729.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/c4f783d4-b6cf-4a67-a659-50ede942716e_tv_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="741163256059497" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://fb.voanews.eu/413/flashembed.aspx?t=vid&amp;id=3785729&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/c/c4/c4f783d4-b6cf-4a67-a659-50ede942716e.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Video" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"cpe","mainEntityOfPage":"http://www.voanouvel.com/a/minis-jistis-ayisyen-an-heidi-fortune-nan-graduasyon-27em-pwomosyon-polis-nasyonal-ayiti-a-pnh/3785729.html","url":"http://www.voanouvel.com/a/minis-jistis-ayisyen-an-heidi-fortune-nan-graduasyon-27em-pwomosyon-polis-nasyonal-ayiti-a-pnh/3785729.html","headline":"Minis Jistis ak Sekirite Piblik la, Heidi Fortuné Di Ajan 27èm Pwomosyon PNH la yo Se Anbasadè Polis Nasyonal la","thumbnailUrl":"https://gdb.voanews.com/c4f783d4-b6cf-4a67-a659-50ede942716e_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/c4f783d4-b6cf-4a67-a659-50ede942716e_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT1M45S","uploadDate":"2017-03-28 18:08:00Z","datePublished":"2017-03-28","dateModified":"2017-03-28 18:08:00Z","keywords":"Video","publisher":{"@type":"Organization","name":"Lavwadlamerik","logo":{"@type":"ImageObject","url":"http://www.voanouvel.com/Content/responsive/VOA/cpe/img/logo-amp.png","width":144,"height":60}},"description":"Minis Jistis ak Sekirite Piblik la, Heidi Fortuné, fè deklarasyon sa a nan seremoni gaduasyon 27èm pwomosyon sa a ki soti nan akademi polis la sou Wout Frè nan Petyon-Vil lendi 27 mas 2017 la."}</script>
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=7.15.0.0&amp;cb=57" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=57"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=57"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-media page-program ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Minis Jistis ak Sekirite Piblik la, Heidi Fortun\u0026#233; Di Ajan 27\u0026#232;m Pwomosyon PNH la yo Se Anbasad\u0026#232; Polis Nasyonal la",page_type:"3785729",page_name:"Minis Jistis ak Sekirite Piblik la, Heidi Fortun\u0026#233; Di Ajan 27\u0026#232;m Pwomosyon PNH la yo Se Anbasad\u0026#232; Polis Nasyonal la",short_headline:"Minis Jistis ak Sekirite Piblik la, Heidi Fortun\u0026#233; Di Ajan 27\u0026#232;m Pwomosy...",long_headline:"Minis Jistis ak Sekirite Piblik la, Heidi Fortun\u0026#233; Di Ajan 27\u0026#232;m Pwomosyon PNH la yo Se Anbasad\u0026#232; Polis Nasyonal la",headline:"Minis Jistis ak Sekirite Piblik la, Heidi Fortun\u0026#233; Di Ajan 27\u0026#232;m Pwomosyon PNH la yo Se Anbasad\u0026#232; Polis Nasyonal la",content_type:"Video",url:"http://www.voanouvel.com/a/minis-jistis-ayisyen-an-heidi-fortune-nan-graduasyon-27em-pwomosyon-polis-nasyonal-ayiti-a-pnh/3785729.html",pub_year:"2017",pub_month:"03",pub_day:"28",pub_hour:"18",pub_minute:"08",pub_weekday:"Tuesday",slug:"minis-jistis-ayisyen-an-heidi-fortune-nan-graduasyon-27em-pwomosyon-polis-nasyonal-ayiti-a-pnh",section:"Video",search_results:"No",article_uid:"3785729",domain:"www.voanouvel.com"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/656333804?pageName=voa%3acreo%3ar%3a3785729%3aminis+jistis+ak+sekirite+piblik+la%2c+heidi+fortun%c3%a9+di+ajan+27%c3%a8m+pwomosyon+pnh+la+yo+se+anbasad%c3%a8+polis+nasyonal+la&amp;c6=minis+jistis+ak+sekirite+piblik+la%2c+heidi+fortun%c3%a9+di+ajan+27%c3%a8m+pwomosyon+pnh+la+yo+se+anbasad%c3%a8+polis+nasyonal+la&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=minis+jistis+ak+sekirite+piblik+la%2c+heidi+fortun%c3%a9+di+ajan+27%c3%a8m+pwomosyon+pnh+la+yo+se+anbasad%c3%a8+polis+nasyonal+la&amp;v7=D=c7&amp;c16=voa+creole&amp;v16=D=c16&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=3785729&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/cpe/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Languages</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Meni Audio An Dir&#232;k" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Meni Audio An Dir&#232;k</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Video" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Video</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Paj Ak&#232;y</a> </li>
<li class=" item">
<a class="handler" href="/z/333">Ayiti</a> </li>
<li class=" item">
<a class="handler" href="/z/335">L&#232;zetazini</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/332">Amerik Latin</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-93">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-93">VOA Creole TV</a>
<h3 class="section-head">Pwogram ki pi resan an </h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3785648.html"
class="img-wrapper" title="Pwogram apr&#232;-midi a TV">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3785648.html" >
<h4>
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:25</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Plis pwogram televizyon </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-47">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-47">audio an dir&#232;k</a>
<h3 class="section-head">Koute an dir&#232;k</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/47.html"
class="img-wrapper" title="audio an dir&#232;k">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/47.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">audio an dir&#232;k</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >07:30 - 08:25</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram maten an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >12:30 - 13:25</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram mitan jounen an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:25</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram apr&#232;-midi a</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html">Pwogram</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Anvan</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Anvan</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="program-header">
<div class="container">
<div class="row">
<div class="col-xs-12"> <h1 class="page-title">
Video </h1>
</div>
</div>
</div>
<div class="program-menu">
<div class="container">
<div class="row">
<div class="col-xs-12"> <ul class="nav nav-tabs" role="tablist" id="program-tabs">
<li class=>
<a data-ajax="true" data-ajax-mode="replace" data-ajax-update="#tabContent" data-ajax-url="/a/581.html" href="/z/581">Episodes</a>
</li>
<li class=>
<a data-ajax="true" data-ajax-mode="replace" data-ajax-update="#tabContent" data-ajax-url="/a/581.html?tab=about" href="/z/581/about">About</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="header-container">
<div class="row">
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=3785729&amp;SiteId=413&amp;r=469062050&amp;it=0&amp;pd=20170328180800" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3785729" data-lt-siteId="413" />
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="">
Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-28T14:08:00+00:00">
mas 28, 2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3785729"
data-title="Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/c/c4/c4f783d4-b6cf-4a67-a659-50ede942716e.mp4">
<img src="https://gdb.voanews.com/c4f783d4-b6cf-4a67-a659-50ede942716e_tv_w250_r1.jpg" alt="Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la" title="Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/c4f783d4-b6cf-4a67-a659-50ede942716e_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/c/c4/c4f783d4-b6cf-4a67-a659-50ede942716e.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/c/c4/c4f783d4-b6cf-4a67-a659-50ede942716e_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/c/c4/c4f783d4-b6cf-4a67-a659-50ede942716e_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/c/c4/c4f783d4-b6cf-4a67-a659-50ede942716e_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/c/c4/c4f783d4-b6cf-4a67-a659-50ede942716e_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay></video> <div class="html5PlayerSpinner">
<img src="http://www.voanouvel.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.voanouvel.com/embed/player/0/3785729.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:01:45</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:45</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3785729.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <div class="sharing-label">Share</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voanouvel.com%2fa%2f3785729.html" title="Pataje sou Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Pataje sou Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voanouvel.com%2fa%2f3785729.html&amp;text=Minis+Jistis+ak+Sekirite+Piblik+la%2c+Heidi+Fortun%c3%a9+Di+Ajan+27%c3%a8m+Pwomosyon+PNH+la+yo+Se+Anbasad%c3%a8+Polis+Nasyonal+la" title="Pataje sou Twitter " target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Pataje sou Twitter </span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voanouvel.com%2fa%2f3785729.html&amp;subject=Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>See comments
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro">
<p>Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233;, f&#232; deklarasyon sa a nan seremoni gaduasyon 27&#232;m pwomosyon sa a ki soti nan akademi polis la sou Wout Fr&#232; nan Petyon-Vil lendi 27 mas 2017 la.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=741163256059497";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.voanouvel.com/a/minis-jistis-ayisyen-an-heidi-fortune-nan-graduasyon-27em-pwomosyon-polis-nasyonal-ayiti-a-pnh/3785729.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrapper">
<h2 class="section-head">Episodes</h2>
<ul class="">
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3785710.html"
class="img-wrapper" title="Lapolis Nasyonal Dayiti ( PNH) Diplome 946 Nouvo Ajan nan 27&#232;m Pwomosyon li a">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/faa3273a-0931-4c4a-a50c-4f0afbfbba30_tv_w33_r1.jpg" src="" alt="Lapolis Nasyonal Dayiti ( PNH) Diplome 946 Nouvo Ajan nan 27&#232;m Pwomosyon li a">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >mas 28, 2017</span>
<a href="/a/3785710.html" >
<h4>
<span class="title">Lapolis Nasyonal Dayiti ( PNH) Diplome 946 Nouvo Ajan nan 27&#232;m Pwomosyon li a</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3785688.html"
class="img-wrapper" title="Prezidan Sena a, Youri Latortue, F&#232; Konnen Ayiti Konte Sou &#200;d Brezil ak Chili pou Kontinye F&#242;me K&#242; Jeni Milit&#232; li a">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/cc88b49c-b8af-423f-a437-a1a80b932966_tv_w33_r1.jpg" src="" alt="Prezidan Sena a, Youri Latortue, F&#232; Konnen Ayiti Konte Sou &#200;d Brezil ak Chili pou Kontinye F&#242;me K&#242; Jeni Milit&#232; li a">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >mas 28, 2017</span>
<a href="/a/3785688.html" >
<h4>
<span class="title">Prezidan Sena a, Youri Latortue, F&#232; Konnen Ayiti Konte Sou &#200;d Brezil ak Chili pou Kontinye F&#242;me K&#242; Jeni Milit&#232; li a</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3785641.html"
class="img-wrapper" title="Ayiti: Depite Kensk&#242;f la Di Mezi Bank Santral Pran pou Enjekte 120 Milyon Dola nan Ekonomi a Pap Rezoud Pwobl&#232;m Enflasyon an">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/47790a84-74e5-4357-bf93-cfd06df91c50_tv_w33_r1.jpg" src="" alt="Ayiti: Depite Kensk&#242;f la Di Mezi Bank Santral Pran pou Enjekte 120 Milyon Dola nan Ekonomi a Pap Rezoud Pwobl&#232;m Enflasyon an">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >mas 28, 2017</span>
<a href="/a/3785641.html" >
<h4>
<span class="title">Ayiti: Depite Kensk&#242;f la Di Mezi Bank Santral Pran pou Enjekte 120 Milyon Dola nan Ekonomi a Pap Rezoud Pwobl&#232;m Enflasyon an</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3785757.html"
class="img-wrapper" title="Prezidan Jovenel Moise Pwom&#232;t Polisye Ayisyen yo Pw&#242;p Lopital Pa yo">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/56c285ae-23fb-487e-b2c9-624fad6b6abc_tv_w33_r1.jpg" src="" alt="Prezidan Jovenel Moise Pwom&#232;t Polisye Ayisyen yo Pw&#242;p Lopital Pa yo">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >mas 28, 2017</span>
<a href="/a/3785757.html" >
<h4>
<span class="title">Prezidan Jovenel Moise Pwom&#232;t Polisye Ayisyen yo Pw&#242;p Lopital Pa yo</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3785729.html"
class="img-wrapper" title="Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/c4f783d4-b6cf-4a67-a659-50ede942716e_tv_w33_r1.jpg" src="" alt="Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >mas 28, 2017</span>
<a href="/a/3785729.html" >
<h4>
<span class="title">Minis Jistis ak Sekirite Piblik la, Heidi Fortun&#233; Di Ajan 27&#232;m Pwomosyon PNH la yo Se Anbasad&#232; Polis Nasyonal la</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3784114.html"
class="img-wrapper" title="Ekonomis Camille Charlmes Gen yon Opinyon Diferan sou Jan Bank Santral Panse Rezoud Pwobl&#232;m Enflasyon an">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8ef2988e-4bd7-4acd-b278-9a5eabfa651b_tv_w33_r1.jpg" src="" alt="Ekonomis Camille Charlmes Gen yon Opinyon Diferan sou Jan Bank Santral Panse Rezoud Pwobl&#232;m Enflasyon an">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >mas 28, 2017</span>
<a href="/a/3784114.html" >
<h4>
<span class="title">Ekonomis Camille Charlmes Gen yon Opinyon Diferan sou Jan Bank Santral Panse Rezoud Pwobl&#232;m Enflasyon an</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
<a class="link-more" href="/z/581">See all episodes</a>
</div>
<div class="media-block-wrapper">
<hr class="line-head" />
<a href="http://www.voanouvel.com/programindex.html?tab=tv" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-play-rounded pull-left"></i>
See TV Programs
</strong>
</a>
<a href="http://www.voanouvel.com/programindex.html?tab=radio" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-audio-rounded pull-left"></i>
See Radio Programs
</strong>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404">Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html">Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429">Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430">Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432">Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/cpe/api/frontend/itemdata",
"apiId": "3785729",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanouvel.com"
};
</script>
</body>
</html>