
<!DOCTYPE html>
<html lang="ht" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "56";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la</title>
<meta name="title" content="Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la"/>
<meta name="description" content="S&#232;vis Krey&#242;l Lavwad&#39;lamerik la se youn nan 42 lang s&#232;vis multimedya sa a k ap em&#232;t depi L&#232;zetazini. VOA Krey&#242;l bay nouv&#232;l ak enf&#242;masyon an krey&#242;l sou Ayiti, L&#232;zetazini e sou Lemond." />
<meta name="keywords" content="Lavwadlamerik" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="456369387788614" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796" />
<meta content="Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la" property="og:title" />
<meta content="Plizyè senatè reyaji sou nominasyon doktè e pwofesè, Jack Guy Lafontant, kòm nouvo chèf gouvènman peyi Dayiti. Si gen senatè, ki di yo prè pou vote an favè Dr. Lafontant, gen lòt ki prefere tann dosye ak politik jeneral li pou deside. Klike sou videyo a pou suiv yon repòtaj Florence Lisené." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="http://www.voanouvel.com/a/opinyon-diferan-sou-chwa-premye-minis-prezidan-jovenel-moise-la-nan-/3739092.html" property="og:url" />
<meta content="Lavwadlamerik" property="og:site_name" />
<meta content="https://www.facebook.com/VOA.KREYOL" property="article:publisher" />
<meta content="https://gdb.voanews.com/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_tv_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="741163256059497" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@VOAKreyol" name="twitter:site" />
<meta content="https://fb.voanews.eu/413/flashembed.aspx?t=vid&amp;id=3739092&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c0/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Video" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"cpe","mainEntityOfPage":"http://www.voanouvel.com/a/opinyon-diferan-sou-chwa-premye-minis-prezidan-jovenel-moise-la-nan-/3739092.html","url":"http://www.voanouvel.com/a/opinyon-diferan-sou-chwa-premye-minis-prezidan-jovenel-moise-la-nan-/3739092.html","headline":"Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la","thumbnailUrl":"https://gdb.voanews.com/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT3M20S","uploadDate":"2017-02-24 23:06:00Z","datePublished":"2017-02-24","dateModified":"2017-02-24 23:06:00Z","keywords":"Video","publisher":{"@type":"Organization","name":"Lavwadlamerik","logo":{"@type":"ImageObject","url":"http://www.voanouvel.com/Content/responsive/VOA/cpe/img/logo-amp.png","width":144,"height":60}},"description":"Plizyè senatè reyaji sou nominasyon doktè e pwofesè, Jack Guy Lafontant, kòm nouvo chèf gouvènman peyi Dayiti. Si gen senatè, ki di yo prè pou vote an favè Dr. Lafontant, gen lòt ki prefere tann dosye ak politik jeneral li pou deside. Klike sou videyo a pou suiv yon repòtaj Florence Lisené."}</script>
<link href="/Content/responsive/VOA/cpe/VOA-cpe.css?&amp;av=7.15.0.0&amp;cb=56" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=56"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=56"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-media page-program ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Creole",language_service:"VOA Creole",short_language_service:"CREO",property_id:"459",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la",page_type:"3739092",page_name:"Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la",short_headline:"Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovene...",long_headline:"Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la",headline:"Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la",content_type:"Video",url:"http://www.voanouvel.com/a/opinyon-diferan-sou-chwa-premye-minis-prezidan-jovenel-moise-la-nan-/3739092.html",pub_year:"2017",pub_month:"02",pub_day:"24",pub_hour:"23",pub_minute:"06",pub_weekday:"Friday",slug:"opinyon-diferan-sou-chwa-premye-minis-prezidan-jovenel-moise-la-nan-",section:"Video",search_results:"No",article_uid:"3739092",domain:"www.voanouvel.com"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoacreole-bbgprod-bbgentityvoa-bbgunitvoacreole/1/G.4--NS/1397200700?pageName=voa%3acreo%3ar%3a3739092%3aayiti%3a+opinyon+diferan+nan+paleman+sou+chwa+premye+minis+prezidan+jovenel+moise+la&amp;c6=ayiti%3a+opinyon+diferan+nan+paleman+sou+chwa+premye+minis+prezidan+jovenel+moise+la&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voanouvel.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ayiti%3a+opinyon+diferan+nan+paleman+sou+chwa+premye+minis+prezidan+jovenel+moise+la&amp;v7=D=c7&amp;c16=voa+creole&amp;v16=D=c16&amp;ch=creole&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=3739092&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/cpe/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Languages</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Ch&#232;che</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Chache t&#232;ks la" accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ch&#232;che" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ch&#232;che</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Meni Audio An Dir&#232;k" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Meni Audio An Dir&#232;k</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Video" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Video</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Paj Ak&#232;y</a> </li>
<li class=" item">
<a class="handler" href="/z/333">Ayiti</a> </li>
<li class=" item">
<a class="handler" href="/z/335">L&#232;zetazini</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/332">Amerik Latin</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-93">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-93">VOA Creole TV</a>
<h3 class="section-head">Pwogram ki pi resan an </h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3738997.html"
class="img-wrapper" title="Pwogram apr&#232;-midi a TV">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3738997.html" >
<h4>
<span class="title">Pwogram apr&#232;-midi a TV</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Plis pwogram televizyon </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-47">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-47">audio an dir&#232;k</a>
<h3 class="section-head">Koute an dir&#232;k</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/47.html"
class="img-wrapper" title="audio an dir&#232;k">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/47.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">audio an dir&#232;k</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Pwochen</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >12:30 - 13:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram mitan jounen an</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:00 - 17:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Pwogram apr&#232;-midi a</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanouvel.com/programindex.html">Pwogram</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Anvan</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Anvan</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Swivan</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="program-header">
<div class="container">
<div class="row">
<div class="col-xs-12"> <h1 class="page-title">
Video </h1>
</div>
</div>
</div>
<div class="program-menu">
<div class="container">
<div class="row">
<div class="col-xs-12"> <ul class="nav nav-tabs" role="tablist" id="program-tabs">
<li class=>
<a data-ajax="true" data-ajax-mode="replace" data-ajax-update="#tabContent" data-ajax-url="/a/581.html" href="/z/581">Episodes</a>
</li>
<li class=>
<a data-ajax="true" data-ajax-mode="replace" data-ajax-update="#tabContent" data-ajax-url="/a/581.html?tab=about" href="/z/581/about">About</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="header-container">
<div class="row">
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=3739092&amp;SiteId=413&amp;r=558888626&amp;it=0&amp;pd=20170224230600" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3739092" data-lt-siteId="413" />
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="">
Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-24T18:06:00+00:00">
3 hours ago
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3739092"
data-title="Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c0/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54.mp4">
<img src="https://gdb.voanews.com/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_tv_w250_r1.jpg" alt="Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la" title="Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c0/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c0/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c0/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c0/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/02/c/c0/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay></video> <div class="html5PlayerSpinner">
<img src="http://www.voanouvel.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.voanouvel.com/embed/player/0/3739092.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:03:20</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:03:20</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3739092.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <div class="sharing-label">Share</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voanouvel.com%2fa%2f3739092.html" title="Pataje sou Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Pataje sou Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voanouvel.com%2fa%2f3739092.html&amp;text=Ayiti%3a+Opinyon+Diferan+nan+Paleman+sou+Chwa+Premye+Minis+Prezidan+Jovenel+Moise+la" title="Pataje sou Twitter " target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Pataje sou Twitter </span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voanouvel.com%2fa%2f3739092.html&amp;subject=Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>See comments
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<!-- intro -->
<div class="intro">
<p>Plizy&#232; senat&#232; reyaji sou nominasyon dokt&#232; e pwofes&#232;, Jack Guy Lafontant, k&#242;m nouvo ch&#232;f gouv&#232;nman peyi Dayiti. Si gen senat&#232;, ki di yo pr&#232; pou vote an fav&#232; Dr. Lafontant, gen l&#242;t ki prefere tann dosye ak politik jeneral li pou deside. Klike sou videyo a pou suiv yon rep&#242;taj Florence Lisen&#233;.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=741163256059497";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.voanouvel.com/a/opinyon-diferan-sou-chwa-premye-minis-prezidan-jovenel-moise-la-nan-/3739092.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrapper">
<h2 class="section-head">Episodes</h2>
<ul class="">
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3739108.html"
class="img-wrapper" title="K&#232;k &#210;ganizasyon Reyini pou Reflechi sou Pwobl&#232;m Grangou Ki Genyen nan Gonayiv">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/a012f29a-2a63-4d58-8c70-113eec2112d1_tv_w33_r1.jpg" src="" alt="K&#232;k &#210;ganizasyon Reyini pou Reflechi sou Pwobl&#232;m Grangou Ki Genyen nan Gonayiv">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >fevriye 24, 2017</span>
<a href="/a/3739108.html" >
<h4>
<span class="title">K&#232;k &#210;ganizasyon Reyini pou Reflechi sou Pwobl&#232;m Grangou Ki Genyen nan Gonayiv</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3739092.html"
class="img-wrapper" title="Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/c071cdd8-a7fc-4d10-bf67-f1b37e77fa54_tv_w33_r1.jpg" src="" alt="Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >fevriye 24, 2017</span>
<a href="/a/3739092.html" >
<h4>
<span class="title">Ayiti: Opinyon Diferan nan Paleman sou Chwa Premye Minis Prezidan Jovenel Moise la</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3738566.html"
class="img-wrapper" title="Depite Ronald Etienne Di Non “Dr. Jack Guy Lafontant” Pat sou Lis Chwa pou Premye Minis">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/652ff5ff-5bac-42a4-9aeb-6b28cec3892a_tv_w33_r1.jpg" src="" alt="Depite Ronald Etienne Di Non “Dr. Jack Guy Lafontant” Pat sou Lis Chwa pou Premye Minis">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >fevriye 24, 2017</span>
<a href="/a/3738566.html" >
<h4>
<span class="title">Depite Ronald Etienne Di Non “Dr. Jack Guy Lafontant” Pat sou Lis Chwa pou Premye Minis</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3738385.html"
class="img-wrapper" title="Ayiti: Lapolis Mobilize 5000 Ajan nan P&#242;toprens e 1600 nan Okay pou Sekirize Dewoulman Kanaval 2017 yo">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/c1115f6f-0b49-4413-8130-3adc152f2229_tv_w33_r1.jpg" src="" alt="Ayiti: Lapolis Mobilize 5000 Ajan nan P&#242;toprens e 1600 nan Okay pou Sekirize Dewoulman Kanaval 2017 yo">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >fevriye 24, 2017</span>
<a href="/a/3738385.html" >
<h4>
<span class="title">Ayiti: Lapolis Mobilize 5000 Ajan nan P&#242;toprens e 1600 nan Okay pou Sekirize Dewoulman Kanaval 2017 yo</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3737458.html"
class="img-wrapper" title="Fondayson Lorquet &#210;ganize yon Jounen Don de San nan Kad Sip&#242; li pou Lakwawouj nan Okasyon Kanaval 2017 yo">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/c560ba7a-7a4d-4130-9143-bc26355acc16_tv_w33_r1.jpg" src="" alt="Fondayson Lorquet &#210;ganize yon Jounen Don de San nan Kad Sip&#242; li pou Lakwawouj nan Okasyon Kanaval 2017 yo">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >fevriye 23, 2017</span>
<a href="/a/3737458.html" >
<h4>
<span class="title">Fondayson Lorquet &#210;ganize yon Jounen Don de San nan Kad Sip&#242; li pou Lakwawouj nan Okasyon Kanaval 2017 yo</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3737406.html"
class="img-wrapper" title="Pwosesis Ratifikasyon Plizy&#232; Pwopozisyon Lwa ki te Devan Chanm Sena a Pr&#232;ke Rive nan Bout li">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/19b54c64-e339-4ec8-9d08-f30b1e776cbe_tv_w33_r1.jpg" src="" alt="Pwosesis Ratifikasyon Plizy&#232; Pwopozisyon Lwa ki te Devan Chanm Sena a Pr&#232;ke Rive nan Bout li">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >fevriye 23, 2017</span>
<a href="/a/3737406.html" >
<h4>
<span class="title">Pwosesis Ratifikasyon Plizy&#232; Pwopozisyon Lwa ki te Devan Chanm Sena a Pr&#232;ke Rive nan Bout li</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
<a class="link-more" href="/z/581">See all episodes</a>
</div>
<div class="media-block-wrapper">
<hr class="line-head" />
<a href="http://www.voanouvel.com/programindex.html?tab=tv" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-play-rounded pull-left"></i>
See TV Programs
</strong>
</a>
<a href="http://www.voanouvel.com/programindex.html?tab=radio" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-audio-rounded pull-left"></i>
See Radio Programs
</strong>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Suiv nou
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOA.KREYOL/" title="Suiv nou sou Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voakreyol" title="Suiv nou sou Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/voacreole" title="Suiv nou sou Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Video
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/4404">Pwogram apr&#232;-midi a TV</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About &amp; Contact Us
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5258.html">About Us</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5261.html">Contact Us</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RADYO
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/429">Pwogram maten an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/430">Pwogram mitan jounen an</a>
</li>
<li class="subitem">
<a class="handler" href="/z/432">Pwogram apr&#232;-midi a</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/cpe/api/frontend/itemdata",
"apiId": "3739092",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanouvel.com"
};
</script>
</body>
</html>